<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de-DE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de-DE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link type="text/css" media="all" href="https://www.konjunktion.info/wp-content/cache/autoptimize/css/autoptimize_8316e04d6c6a6b95585d9b73f5d6f766.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.konjunktion.info/wp-content/cache/autoptimize/css/autoptimize_9ebbbdde16f2d3dce657287c3444b271.css" rel="stylesheet" /><title>Systemfrage: Geopolitik als Ablenkungswerkzeug für die Massen | www.konjunktion.info</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.konjunktion.info/xmlrpc.php" />

<link rel="icon" href="/wp-content/themes/magazine-basic/library/images/kon.ico" type="image/x-icon" />

<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- All in One SEO Pack 2.3.15 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Beschäftigt man sich seit Jahren mit den geopolitischen und fiskalischen Entwicklungen in unserem System, dann weiß man um die Konsequenzen und die Ereignisse," />

<meta name="keywords"  content="usa,nord-korea,russland,syrien,geopolitik,indien,china,finanzkollaps" />

<link rel="canonical" href="https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.konjunktion.info &raquo; Feed" href="https://www.konjunktion.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.konjunktion.info &raquo; Kommentar-Feed" href="https://www.konjunktion.info/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="www.konjunktion.info &raquo; Systemfrage: Geopolitik als Ablenkungswerkzeug für die Massen Kommentar-Feed" href="https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/feed/" />







<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.1' type='text/css' media='all' />







<link rel='stylesheet' id='dashicons-css'  href='https://www.konjunktion.info/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />






<script type='text/javascript' src='https://www.konjunktion.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>









<script type='text/javascript'>
/* <![CDATA[ */
var acArgs = {"editCommEffect":"fade","showEffect":"fade","hideEffect":"fade","timeToHide":"3","hideInlineActions":"no","ajaxurl":"https:\/\/www.konjunktion.info\/wp-admin\/admin-ajax.php","untrash":"Restore","trash":"Trash","unspam":"Unspam","spam":"Spam","unapprove":"Unapprove","approve":"Approve","holdColor":"#ffffe0","trashColor":"#ffaaaa","spamColor":"#fff1cc","highlightComments":"yes","timer":"yes","errUnknown":"Error has occurred. Please try again later or reload a page.","errEmptyComment":"Comment is empty.","deleteComment":"Are you sure you want to delete this comment?"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.konjunktion.info\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>

<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=4.8.1'></script>


<link rel='https://api.w.org/' href='https://www.konjunktion.info/wp-json/' />
<link rel='prev' title='Kurz eingeworfen: Trump unterzeichnet Sanktionsgesetz gegen Russland' href='https://www.konjunktion.info/2017/08/kurz-eingeworfen-trump-unterzeichnet-sanktionsgesetz-gegen-russland/' />
<link rel='next' title='Kurz eingeworfen: IWF-Papier &#8211; Ende der großen Geldscheine kann höhere Negativzinsen ermöglichen' href='https://www.konjunktion.info/2017/08/kurz-eingeworfen-iwf-papier-ende-der-grossen-geldscheine-kann-hoehere-negativzinsen-ermoeglichen/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.konjunktion.info/?p=8565' />
<link rel="alternate" type="application/json+oembed" href="https://www.konjunktion.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.konjunktion.info%2F2017%2F08%2Fsystemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.konjunktion.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.konjunktion.info%2F2017%2F08%2Fsystemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen%2F&#038;format=xml" />

<script type='text/javascript'>
var g_hanaFlash = false;
try {
  var fo = new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
  if(fo) g_hanaFlash = true;
}catch(e){
  if(navigator.mimeTypes ['application/x-shockwave-flash'] != undefined) g_hanaFlash = true;
}
function hanaTrackEvents(arg1,arg2,arg3,arg4) { if ( typeof( pageTracker ) !=='undefined') { pageTracker._trackEvent(arg1, arg2, arg3, arg4);} else if ( typeof(_gaq) !=='undefined'){  _gaq.push(['_trackEvent', arg1, arg2, arg3, arg4]);}}
function hana_check_mobile_device(){ if(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i)  || navigator.userAgent.match(/Android/i)) { return true; }else return false; }
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>

		

	
			
		</head>

<body class="post-template-default single single-post postid-8565 single-format-standard">

	<div id="page" class="grid ">


<!--Anker Infobereich -->
<div id="ankerhover"><a href="#info" id="infobereich" title="...zum Infobereich..." alt="...zum Infobereich...">&dArr;&nbsp;...zum Infobereich...</a></div>

		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"></a>
					<a href="#"></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="https://www.konjunktion.info/" >
    <label class="assistive-text" for="site-search">Suche nach:</label>
    <input type="search" id="s" placeholder="Suche mit Autovervollständigung&hellip;" value="" name="s" id="site-search" />
    </form></div>

								<div class="title-logo-wrapper fl">
										<hgroup>
						<h1 id="site-title"><a href="https://www.konjunktion.info" title="www.konjunktion.info" rel="home">www.konjunktion.info</a></h1>
						<h2 id="site-description">Als Konjunktion wird in der Logik eine bestimmte Verknüpfung zweier Aussagen oder Aussagefunktionen bezeichnet.</h2>					</hgroup>
				</div>

									<div id="header-widgets" class="fl">
						<aside id="search-3" class="header-widget widget_search"><form role="search" method="get" id="searchform" class="slide" action="https://www.konjunktion.info/" >
    <label class="assistive-text" for="site-search">Suche nach:</label>
    <input type="search" id="s" placeholder="Suche mit Autovervollständigung&hellip;" value="" name="s" id="site-search" />
    </form></aside><aside id="text-10" class="header-widget widget_text">			<div class="textwidget"><div id="zitat1">“Noch sitzt ihr da oben, ihr feigen Gestalten, vom Feinde bezahlt und dem Volke zum Spott. Doch einst wird wieder Gerechtigkeit walten, dann richtet das Volk und es gnade euch Gott.”</div>
<div id="zitat2">C. Th. Körner, 1791-1813</div></div>
		</aside>					</div>
					<!--
<script type="text/javascript" src="http://www.net-news-express.de/nne_newsticker.php"></script>
-->
				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>

<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-2649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2649"><a href="https://www.konjunktion.info/">Startseite</a>
<li id="menu-item-2650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-2650"><a href="https://www.konjunktion.info/kontakt/">Kontakt</a>
<ul  class="sub-menu">
	<li id="menu-item-2653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2653"><a href="https://www.konjunktion.info/kontakt/">Kontakt &#8211; Seitenbetreiber</a>
	<li id="menu-item-2652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2652"><a href="https://www.konjunktion.info/kontakt-autor-gastbeitrag/">Kontakt – Autor Gastbeitrag</a>
</ul>

<li id="menu-item-2651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2651"><a href="https://www.konjunktion.info/impressum/">Impressum</a>
<li id="menu-item-2667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2667"><a href="https://www.konjunktion.info/datenschutz/">Datenschutz</a>
<li id="menu-item-8511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8511"><a href="https://www.konjunktion.info/kommentarregeln/">Kommentarregeln</a>
<li id="menu-item-3490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3490"><a href="https://www.konjunktion.info/backup-server/">Backup-Server</a>
<li id="menu-item-3887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3887"><a href="https://www.konjunktion.info/adjunktion/">Adjunktion – Gemeinsam hinterfragen</a>
<li id="menu-item-8237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8237"><a href="https://www.konjunktion.info/unterstuetzung/">Unterstützen</a>
<li id="menu-item-8496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8496"><a href="https://www.konjunktion.info/newsletter-abonnieren/">Newsletter</a>
</ul></div>				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
									</nav><!-- #site-sub-navigation -->
			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
			<div id="left-nav"></div>
			
	<div id="primary" class="c12 centered" role="main">
			<article id="post-8565" class="post-8565 post type-post status-publish format-standard hentry category-politik category-unternehmen category-weltgeschehen category-wirtschaft tag-china tag-finanzkollaps tag-geopolitik tag-indien tag-nord-korea tag-russland tag-syrien tag-usa">

	    <hgroup>
                <h3 class="post-category"><a href="https://www.konjunktion.info/category/politik/" rel="category tag">Politik</a>, <a href="https://www.konjunktion.info/category/unternehmen/" rel="category tag">Unternehmen</a>, <a href="https://www.konjunktion.info/category/weltgeschehen/" rel="category tag">Weltgeschehen</a>, <a href="https://www.konjunktion.info/category/wirtschaft/" rel="category tag">Wirtschaft</a></h3>
                <h1 class="entry-title">
                    Systemfrage: Geopolitik als Ablenkungswerkzeug für die Massen                </h1>

    <h2 class="entry-meta">
        <time class="published" datetime="2017-08-03">3. August 2017</time>&nbsp;&bull;&nbsp;<a href="https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/#comments">13 Kommentare</a><!-- einschub view -->
&bull;&nbsp; 2.727 Aufrufe 
<!-- einschub pdf-druck -->
&bull;&nbsp; <span class="pdf24Plugin-lp"> 	<form style="display:none; padding:0px; margin:0px;" name="pdf24Form0" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKSi20tcvLy/Xy87PyyrNyy7JzM/Ty8xLywcA" /><input type="hidden" name="blogName" value="Ky8v18vOz8sqzcsuyczP08vMS8sHAA==" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="szA1MwUA" /><input type="hidden" name="postTitle_0" value="C64sLknNTStKTE+1UnBPzS/Iz8ksycxWSMwpVnBMyknNyy7NSy8uTy3KrkotTVdIO7ynSCElM1XBN7G4ODUPAA==" /><input type="hidden" name="postLink_0" value="BcFRDgIxCAXAE7Gs/mi8TY2vFenCptA0enpn3plnPJjXWpu6faZpitsmVp2v++XG+53jG4mjjtJADX56lxSl0oPKs8N0WouFoT/MRnVi0EtAR4mA8R8=" /><input type="hidden" name="postAuthor_0" value="887PyyrNyy7JzM8DAA==" /><input type="hidden" name="postDateTime_0" value="MzIwNNc1sNA1MFYwNLIysLAyMAMA" /><input type="hidden" name="postContent_0" value="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" /></form> 	<span class="pdf24Plugin-lp-link"> 		<a href="https://www.pdf24.org " title="www.pdf24.org" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=500,height=250,left='+(screen.width/2-250)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form0.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Artikel als PDF</a> 	</span> </span><!-- einschub artikel versenden -->
&bull;&nbsp; <a href="mailto:?subject=Systemfrage: Geopolitik als Ablenkungswerkzeug für die Massen&amp;body=Interessanter Lesestoff Für Dich auf: https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/ Schau doch mal vorbei." title="Diesen Artikel
per Email an einen Freund senden !">Artikel versenden</a>
    </h2>
</hgroup>

	    <div class="entry-content">
		    <p>Beschäftigt man sich seit Jahren mit den geopolitischen und fiskalischen Entwicklungen in unserem System, dann weiß man um die Konsequenzen und die Ereignisse, die stattfinden werden bzw. bereits stattgefunden haben. Auch wenn man als Warner versucht seine Mitmenschen wach zu rütteln, kann man die Katastrophe selbst nicht aufhalten oder gar umdrehen. Denn die Katastrophe, Krise, Kollaps oder nennen Sie es wie sie wollen, ist bereits eingetreten. Wir sind nur noch Zeitzeuge dessen, was die <strong>ERSTEN</strong> Nachwirkungen sind und versuchen Schlussfolgerungen daraus abzuleiten.</p>
<p>Immer dann, wenn die Frage gestellt wird, <em>&#8222;wann denn der Kollaps, die Krise eintreten wird&#8220;</em>, kann die Antwort nur lauten: wir stecken mittendrin. Die Krise wird in Echtzeit aufgeführt. Dabei ist es aber so, dass die Ereignisse uns dermaßen geschickt in einer zeitlicher Reihenfolge <em>&#8222;aufgeführt&#8220;</em> werden, dass die meisten Menschen dies nicht erkennen können oder wollen. Insbesondere aufgrund dessen, dass sich die Menschen auf andere Dinge konzentrieren als all die offensichtlichen Punkte miteinander in Verbindung zu bringen.</p>
<p>Seit Jahrzehnten haben es die <em>Internationalisten/Globalisten/Eliten (IGE)</em> verstanden, dass sie mit der <em>&#8222;geopolitischen Ablenkung&#8220;</em> ein Werkzeug nutzen können, das es ihnen ermöglicht die Massen zu kontrollieren. Untersucht man die eigentlichen Motive hinter den meisten Kriegen zwischen Staaten (egal zu welcher Zeit), dann stellt man fest, dass in den meisten Fällen die Mächtigen und Reichen auf jeder Seite weiterhin Geschäfte miteinander machten oder dass sie gar den jeweiligen Gegner unterstützten. Wir wissen heute, dass Monarchien und Oligarchien diplomatische Spannungen und Konflikte schüren, um die Bevölkerungen unter ihrer Kontrolle halten zu können. Kriege und Konflikte, die von wenigen Menschen ausgelöst werden, schaffen eine Möglichkeit für Reaktionen der Bevölkerungen. Das heißt, statt die <em>IGE</em> und deren Machenschaften anzugehen, gehen sie sich die Menschen gegenseitig an den Kragen.</p>
<p>Einer der größten Irrglauben bzgl. der menschlichen Geschichte ist der Gedanke, dass Konflikte aus dem Nichts auftreten; dass es dabei zwei Seiten gibt, die unterschiedlicher ideologischer Auffassungen sind und sich daher bekämpfen. In Wahrheit haben die meisten Konflikte nichts mit ideologischen Unterschieden zwischen Regierungen und Finanzoligarchien zu tun. Vielmehr sind die <strong>ECHTEN</strong> Ziele dieser Konflikte die Menschen. Oder um genauer zu sein, das echte Ziel ist die Psyche der Menschen. Konflikte werden oft erschaffen, um einen bestimmten Wechsel im Gedankengebäude der Massen zu erzeugen oder sie von anderen Gefahren oder auch Lösungen abzulenken.</p>
<p>Dabei erkennen die meisten Menschen diesen<em> &#8222;Wirkmechanismus&#8220;</em> nicht, weil sie leider nur über kurze Aufmerksamkeitsspannen verfügen. Würde man einen Beobachter aus dem Jahr 2007 10 Jahre in die Zukunft versetzen, dann würde dieser Beobachter eine Welt vorfinden, die sich in einer Art freien Fall (Weltwirtschaft, Geldsystem, Spannungen Ost-West, Stellvertreterkriege, usw.) befindet. Der Schock für diesen Beobachter wäre überwältigend. Fragt man allerdings einen im Heute lebenden Menschen, wie er die Welt um sich einordnet, dann würde dieser wohl sagen, dass er nichts erkennen kann, weswegen er sich Sorgen machen müsste. Der menschliche Verstand gewöhnt sich sehr schnell an neue Begebenheiten und stellt sich auf große Veränderungen in einer atemberaubenden Geschwindigkeit ein. Wir sind also sehr resilient und belastbar &#8211; aber gleichzeitig auch schwach, da wir vergessen, wie die Dinge eigentlich sein sollten und nicht mehr dafür breit sind für bestimmte Freiheitsrechte o.ä. zu kämpfen.</p>
<p>Anscheinend sind die Menschen erst dann dazu bereit, das Heft wieder in die eigenen Hände zu nehmen, wenn es eigentlich schon viel zu spät ist. Und dann oftmals in einer komplett falschen Art und Weise (Gewalt, Bürgerkrieg, usw.). <a href="https://www.konjunktion.info/?s=prozess+ige+ereignis" target="_blank" rel="noopener">Ich schrieb vielfach davon</a>, dass der Kollaps kein singuläres Großereignis sein wird, sondern dass es sich dabei um einen schleichenden Prozess handelt. Und das Jahr 2017 ist bislang ein Jahr der extremen Beschleunigungen, was die <em>&#8222;Krisengeschwindigkeit&#8220;</em> anbelangt. Um im Bild zu bleiben: der Boden bei unserem freien Fall ist nicht mehr allzu weit entfernt.</p>
<p>Auf unserem Planeten gibt es derzeit vier Ereignisse, die mir als mögliche <em>&#8222;auslösende Momente&#8220;</em> große Sorgen bereiten. Vier Ereignisse, Konfliktherde, die das Potenzial haben in einer bislang nie gekannten Katastrophe zu enden. Denn sie besitzen das Potenzial die Öffentlichkeit so effektiv abzulenken, dass die eigentlichen Machenschaften der <em>IGE</em> im Hintergrund vorangetrieben werden können. Diese Pulverfässer sind natürlich Russland/Ukraine, Syrien, Nord-Korea und China vs. Indien.</p>
<p>Die fortgesetzte Destabilisierung unserer westlichen Ökonomie ist jedoch die Sorge, die uns am meisten umtreiben sollte. Dies wird auf den ersten Blick viele überraschen. Aber wir leben in einem toten fiskalischem System, das nur noch durch <em>&#8222;Voodoo&#8220;</em>-Stimulimaßnahmen der Zentralbanken reanimiert wird. Wobei die Zeit der Wirksamkeit dieser Maßnahmen limitiert ist. Der wirtschaftliche Niedergang ist die größte Bedrohung für das menschliche Überleben und die Freiheitsrechte der Menschen. Selbst ein Nuklearkrieg ist mit dem Terror einer Finanzkatastrophe nicht vergleichbar, weil bei einem Nuklearkrieg alle Menschen betroffen sind. Selbst die <em>IGE</em> werden dabei ausgelöscht &#8211; auch wenn sie glauben sollten in Bunkern überleben zu können.</p>
<p>Bei einem Wirtschaftskollaps hingegen behalten die <em>IGE</em> ein bestimmtes Niveau der Kontrolle und ihre Kontrollwerkzeuge wie <a href="https://www.konjunktion.info/2017/08/biometrie-und-kontrolle-wie-man-die-identifizierung-per-gesichtserkennungssoftware-den-menschen-schmackhaft-machen-will/" target="_blank" rel="noopener">biometrische Überwachungssysteme</a> oder stehende Armeen im Falle des Kriegsrechts. Zudem kann die Selbsttäuschung der Menschen aufrecht erhalten werden, dass <em>&#8222;es wieder so wie früher werden kann&#8220;</em>, wenn nur genügend Zeit vergeht und Geduld aufgebracht wird.</p>
<p>Genau aus diesem Grund wird es keinen Nuklearkrieg geben. Vielleicht kommt es zu einem limitierten atomaren Ereignis, aber nicht zu einem globalen Nuklearkrieg. Es wird keine Apokalypse Hollywoodscher Prägung geben. Aber wir <strong>WERDEN</strong> Zeuge von vielen, kleineren Konflikten werden, damit wir unsere Aufmerksamkeit auf diese, weg von den wirtschaftlichen Problemen, den überhand nehmenden Überwachungsmaßnahmen und den Verursachern derselben, lenken.</p>
<p>Werfen wir einen kurzen Blick auf die Weltwirtschaft &#8211; dabei immer im Hinterkopf behaltend, dass die offiziellen Zahlen, die wir von den Regierungen geliefert bekommen, so gestaltet sind, dass sie die Wirklichkeit nicht abbilden. Beispielsweise hat die offizielle Zahl der Bezieher von Essensmarken in den USA seit 2013 von 47 Millionen auf aktuell 42 Millionen abgenommen. Verschwiegen wird aber dabei, dass ein großer Teil dieses Rückgangs mit dem zusammenhängt, dass die Bundesstaaten in den USA jetzt nur noch Essensmarken ausgeben, wenn die Leute bereit sind Arbeiten dafür zu verrichten &#8211; was aber viele nicht sind oder können.</p>
<p>Ein weiteres Beispiel ist die US-Arbeitslosenstatistik, die aktuell bei 4,4% liegt. Dabei wird die Tatsache ignoriert, dass allein 95 Millionen US-Amerikaner nicht mehr gezählt werden, weil diese nach offizieller Lesart des <em>Bureau of Labor Statistic &#8222;nicht wirklich arbeiten wollen&#8220;</em> und daher auch nicht als arbeitslos zu betrachten sind. Aber auch bei uns in Deutschland tricksen die Behörden. Stichwort Inflation, repräsentativer Warenkorb, Wägungsschema, Arbeitslosenquote usw..</p>
<p>Allein 8.600 Geschäfte wurden in den USA in diesem Jahr bereits geschlossen. Dabei gilt der Konsum der USA als Transmissionsriemen für die Weltwirtschaft. Viele sehen den Grund für diese Schließungen im wachsenden Online-Geschäft. Aber das Online-Geschäft ist in den USA gerade einmal für 8,5% der Umsätze (1. Quartal 2017) verantwortlich. Das bedeutet, dass das Online-Geschäft nicht im Ansatz groß genug/gewachsen ist, um die Umsätze in den klassischen Ladengeschäften kompensieren zu können. Zudem stagnieren die US-Konsumausgaben.</p>
<p>Die Schuldenberge der Staaten wachsen ins Astronomische. Während die USA auf offiziellen 20 Billionen US-Dollar Schulden sitzen, stehen die US-Amerikaner zusätzlich mit privaten Krediten in Höhe von 12,7 Billionen in der Kreide. Aber auch Deutschlands offizielle Schulden von 2,304 Billionen Euro können sich sehen lassen, was einer Steigerung um 268 Milliarden seit dem Jahr 2010 entspricht.</p>
<p>Der Immobilienmarkt in Deutschland explodiert, weil immer mehr Menschen dem Wert des Geldes nicht vertrauen. In den USA können sich zudem immer weniger Menschen ein eigenes Haus leisten. Gleichzeitig brechen dort die PKW-Verkaufszahlen ein und die Autokredite platzen reihenweise.</p>
<p>Man könnte zahlreiche weitere Beispiele aufführen, aber alleine diese reichen in meinen Augen aus, um aufzuzeigen, dass sich die Wirtschaften des Westens, insbesondere die der USA, die uns immer als Motor der Weltwirtschaft gepriesen wird, in einem steten Niedergang befinden, wenn man den Vergleich mit den Niveaus vor der 2008er Krise heranziehen will. Diese Instabilitäten werden höchstwahrscheinlich dazu führen, dass auch die Aktienmärkte, die Bondmärkte und die Währungsmärkte implodieren werden. Diejenigen Märkte also, die noch den Anschein vermitteln können, dass es den Ökonomien im Westen gut geht.</p>
<p>Eher früher als später wird der Zeitpunkt kommen, an dem jemand die Zeche zu zahlen und die Verantwortung dafür zu übernehmen haben wird. Die Politiker, internationalen Banker und Zentralbanker (hinter denen die <em>IGE</em> agieren) werden sich dafür nicht freiwillig melden &#8211; auch wenn sie die eigentlichen Verursacher hinter den Blasen und den Schuldenbergen sind. Aber wie werden sie die Verantwortung dafür los?</p>
<p>Erstens, in dem sie die Bühne für einen Sündenbock bereiten. Seit Monaten schreibe ich, <a href="https://www.konjunktion.info/?s=trump+s%C3%BCndenbock" target="_blank" rel="noopener">dass Donald Trump den perfekten Sündenbock</a> darstellt, auf den man mit dem Finger zeigen kann, wenn es zum Marktcrash kommt. Er ist sogar so dumm, sich öffentlich hinzustellen und den <em>&#8222;Ruhm&#8220;</em> für die aktuelle Aktienblase zu beanspruchen. Was es den <em>IGE</em> und Bankern noch leichter machen wird, ihm die Schuld in die Schuhe zu schieben.</p>
<p>Zweitens, in dem sie den öffentlichen Fokus so verzerren, dass sie die Aufmerksamkeit bzgl. des ökonomischen Kollaps auf eine viel größere Gefahr lenken.</p>
<p>Beispielsweise könnten die <em>IGE</em> die Lage in Syrien dazu nutzen, die <em>NATO</em> gegen Syrien, Russland und den Iran aufmarschieren zu lassen, um doch noch den ersehnten <em>Regime Chance</em> bewerkstelligen zu können. Selbst wenn ein Absetzen Assads nicht das eigentliche Ziel wäre (was ich aber nicht glaube), würde das dann entstehende Chaos und die Angst in den Bevölkerungen vor einem Weltkrieg so groß werden, dass Wirtschaftsfragen kein Thema mehr wären. Viele glauben, dass mit dem <em>&#8222;Ende des Regime Change Programms&#8220;</em> in Syrien, das Donald Trump vor Kurzem verkündete, auch der Plan Assad loszuwerden, ad acta gelegt wurde. Aber die Aussage Trumps bedeutet eben nicht zwangsläufig genau das. Denn das <em>&#8222;Werkzeug Daesh&#8220;</em>, das sich mehr oder weniger frei in Richtung Europa <em>&#8222;bewegt&#8220;</em> hat, lässt die Wahrscheinlichkeit sogar größer werden, dass der Westen nicht mehr mittels Proxies Assad stürzen will, sondern vielmehr direkt eingreifen wird. Nur die wenigsten dürften mitbekommen haben, dass die türkische Regierung (in einem Akt des Selbstschutzes?) Stellungen mehrerer US-Basen in Syrien bekannt gab, die den Schluss zulassen, dass bereits westliche Truppen in Syrien agieren und dass das Land auch in naher Zukunft nicht zur Ruhe kommen wird.</p>
<p>Doch das wahrscheinlichste Ablenkungsszenario bleibt Nord-Korea. Der letzte Interkontinentalraketentest Nord-Koreas hat für den Westen das Gefahrenpotenzial auf neue Höchststände getrieben. Die Möglichkeit, dass Nord-Korea einen direkten Nuklearangriff auf die USA durchführen, reicht für die US-Amerikaner bereits als Rechtfertigungsgrund aus, um präemptiv zuzuschlagen. <a href="https://www.konjunktion.info/2017/04/nord-korea-wie-wahrscheinlichkeit-ist-ein-krieg-und-wie-wuerde-dieser-gefuehrt-werden/" target="_blank" rel="noopener">Auch wenn eine direkte Invasion Nord-Koreas keinen Sinn macht.</a> Jeder nukleare Angriff Nord-Koreas hätte die vollständige nukleare Auslöschung des Landes zur Folge. Das heißt, eine Bodeninvasion als <em>&#8222;Vorsorgemaßnahme vor einem Angriff auf die USA&#8220;</em> ist nicht notwendig und würde eher eine nukleare Antwort Nord-Koreas auslösen als einen solchen verhindern. Was aber viel wahrscheinlicher ist, ist, dass es nicht um das Verhindern eines nuklearen Ereignisses geht, sondern dass man auch damit Chaos, Angst und Konfussion im Westen und innerhalb des Weltwirtschaftssystem erzielen will.</p>
<p>Kleine Randbemerkung: die US-Regierung hat dieser Tage ein Reiseverbot nach Nord-Korea ausgesprochen. Verbunden mit der Aufforderung an alle US-Amerikaner in Nord-Korea das Land umgehend zu verlassen. Beginn des Reiseverbots ist der 1. September.</p>
<p>Aber auch die Spannungen zwischen Russland und den USA/Europa erreichen neue Dimensionen. Mit dem gestern von <a href="https://www.konjunktion.info/2017/08/kurz-eingeworfen-trump-unterzeichnet-sanktionsgesetz-gegen-russland/" target="_blank" rel="noopener">Donald Trump unterzeichneten neuen Sanktionsgesetz</a>, das er selbst als fehlerhaft bezeichnet, sich aber mit seiner Unterschrift gemein mit der dahinterstehenden Agenda macht, ist der Wirtschaftskrieg endgültig eingeläutet. Die bisherige Antwort Moskaus (Ausweisung von 775 US-Diplomaten) dürfte nur der Anfang gewesen sein.</p>
<p>Nach wie vor glaube ich daran, <a href="https://www.konjunktion.info/?s=ost+west+paradigma" target="_blank" rel="noopener">dass wir einem falschen <em>Ost/West-Paradigma</em> unterliegen</a>, dass uns ein wunderbares Spiel zweier Gegner präsentiert wird, die letztlich der gleichen Agenda dienen und von den gleichen Interessensgruppen geführt werden. Aber das bedeutet nicht gleichzeitig, dass es nicht zu echten Konsequenzen für die Normalsterblichen kommen kann, die im Kreuzfeuer dieser bewusst erschaffenen <em>&#8222;Trennlinie&#8220;</em> unterwegs sind. Statt eines Krieges mit Waffen, wird es zu einem Handelskrieg kommen. Während die internationalen Banker die heute herrschenden Blasenökonomien erschufen und auch von deren Platzen profitieren werden, wird man dem Osten (und auch Trump) den Großteil der Schuld zuteilen, wenn diese Blasen implodieren.</p>
<p>Der letzte mögliche auslösende Moment, auf den ich eingehen möchte, ist das Zerwürfnis zwischen Indien und China, das in den letzten Monaten immer deutlicher wird. Die Grenzstreitigkeiten der beiden Atommächte könnten zu einer neuen diplomatischen Eiszeit führen. Nicht zwangsläufig zu einem offenen Krieg. Unglücklicherweise besteht auch hier die Möglichkeit, dass die <em>IGE</em> diese Spannungen dazu nutzen, um ein Ablenkungsmanöver durchführen zu können. Doch wenn es zu offenen Kampfhandlungen zwischen diesen beiden bevölkerungsreichsten Ländern der Welt kommen sollte, dann wären die wirtschaftlichen Folgen weltweit katastrophal. Und beides zusammen würde eine hervorragende Ablenkung für einen bereits von den <em>IGE</em> in Gang gesetzten Finanzcrash darstellen.</p>
<p>Für mich sind die sich verschärfenden geopolitischen Spannungen 2017 kein Zufall. Es scheint vielmehr so zu sein, dass diese Ereignisse perfekt geplant und durchorganisiert wurden, um eine maximale Ablenkungskulisse zu erschaffen. In wie weit der <em>&#8222;Rauch der Ablenkung&#8220;</em> effektiv sein wird, wird auch davon abhängig sein, in wie weit alternative Medien und Analysten in der Lage sein werden, dies auch als klassische Ablenkung der Öffentlichkeit näher bringen zu können. Gerade die neuesten <em>Netzwerkdurchsetzungsgesetze</em> aller Herren Länder verschlechtern die Fähigkeiten und Möglichkeiten unabhängiger Journalisten die Öffentlichkeit immer wieder auf die Machenschaften und die echten Kriminellen, die für all den Schmerz und das Leid verantwortlich zeichnen, hinzuweisen. Je extremer die geopolitischen Geschehnisse werden, desto ängstlicher werden die Menschen werden und desto schwieriger wird es werden, die Menschen mit den wahren Fakten noch zu erreichen. Daher ist es um so wichtiger, auch weiterhin all diese Themen anzusprechen.</p>
<p><span style="font-size: 10pt;">Quellen:</span><br />
<span style="font-size: 10pt;"> <a href="http://alt-market.com/articles/3243-geopolitical-tensions-are-designed-to-distract-the-public-from-economic-decline" target="_blank" rel="noopener">Geopolitical Tensions Are Designed To Distract The Public From Economic Decline</a></span><br />
<span style="font-size: 10pt;"> <a href="http://www.newsweek.com/people-food-stamps-snap-decline-participation-640500" target="_blank" rel="noopener">THE NUMBER OF PEOPLE ON FOOD STAMPS IS FALLING. HERE’S WHY</a></span><br />
<span style="font-size: 10pt;"> <a href="http://money.cnn.com/2017/06/23/news/companies/store-closings/index.html" target="_blank" rel="noopener">Store closings have tripled so far this year</a></span><br />
<span style="font-size: 10pt;"> <a href="https://www.census.gov/retail/mrts/www/data/pdf/ec_current.pdf" target="_blank" rel="noopener">QUARTERLY RETAIL E-COMMERCE SALES 1st QUARTER 2017</a></span><br />
<span style="font-size: 10pt;"> <a href="https://www.cnbc.com/2017/04/28/first-estimate-of-2017-q1-gdp.html" target="_blank" rel="noopener">US first-quarter growth weakest in three years, as consumer spending falters</a></span><br />
<span style="font-size: 10pt;"> <a href="https://www.usatoday.com/story/money/cars/2017/07/03/june-2017-auto-sales/447511001/#" target="_blank" rel="noopener">U.S. auto sales receding: Cars ailing, crossovers booming</a></span><br />
<span style="font-size: 10pt;"> <a href="https://www.bloomberg.com/news/articles/2017-05-10/auto-loan-fraud-is-soaring-in-a-parallel-to-the-housing-bubble" target="_blank" rel="noopener">Auto Loan Fraud Soars in a Parallel to the Housing Bubble</a></span><br />
<span style="font-size: 10pt;"> <a href="http://eyeonhousing.org/2017/07/homeownership-rate-bottomed-out/" target="_blank" rel="noopener">Homeownership Rate Bottomed Out?</a></span><br />
<span style="font-size: 10pt;"> <a href="http://www.pewresearch.org/fact-tank/2017/07/19/more-u-s-households-are-renting-than-at-any-point-in-50-years/" target="_blank" rel="noopener">More U.S. households are renting than at any point in 50 years</a></span><br />
<span style="font-size: 10pt;"> <a href="http://www.marketwatch.com/story/us-households-will-soon-have-as-much-debt-as-they-had-in-2008-2017-04-03" target="_blank" rel="noopener">U.S. households now have as much debt as they had in 2008</a></span><br />
<span style="font-size: 10pt;"> <a href="https://www.cbpp.org/research/policy-basics-where-do-our-federal-tax-dollars-go" target="_blank" rel="noopener">Policy Basics: Where Do Our Federal Tax Dollars Go?</a></span><br />
<span style="font-size: 10pt;"> <a href="http://www.staatsschuldenuhr.de/" target="_blank" rel="noopener">Staatschuldenuhr</a></span><br />
<span style="font-size: 10pt;"> <a href="http://www.focus.de/immobilien/kaufen/immobilienpreise-haeuser-und-wohnungen-in-deutschland-kosten-immer-mehr_id_6084088.html" target="_blank" rel="noopener">Kosten für Häuser und Wohnungen steigen</a></span><br />
<span style="font-size: 10pt;"> <a href="http://www.washingtontimes.com/news/2017/apr/9/hr-mcmaster-bashar-assads-removal-now-part-of-dona/" target="_blank" rel="noopener">Syrian regime change now part of Trump’s strategy, national security adviser confirms</a></span><br />
<span style="font-size: 10pt;"> <a href="http://www.npr.org/2017/07/25/539334460/turkish-state-new-agency-reveals-locations-of-u-s-troops-in-syria" target="_blank" rel="noopener">Turkish State New Agency Reveals Locations Of U.S. Troops In Syria</a></span><br />
<span style="font-size: 10pt;"> <a href="https://www.nytimes.com/2017/07/04/world/asia/north-korea-missile-test-icbm.html" target="_blank" rel="noopener">U.S. Confirms North Korea Fired Intercontinental Ballistic Missile</a></span><br />
<span style="font-size: 10pt;"> <a href="http://www.bbc.com/news/world-europe-40809715" target="_blank" rel="noopener">US sanctions are &#8218;trade war&#8216; on Russia, says PM Medvedev</a></span><br />
<span style="font-size: 10pt;"> <a href="http://economictimes.indiatimes.com/news/defence/china-india-border-spat-casts-shadow-ahead-of-brics-summit/articleshow/59892341.cms" target="_blank" rel="noopener">China-India border spat casts shadow ahead of BRICS summit</a></span></p>
<div id="scca"><hr />

Ein Artikel bildet zwangsweise die Meinung eines Einzelnen ab. In Zeiten der Propaganda und Gegenpropaganda ist es daher umso wichtiger sich mit allen Informationen kritisch auseinander zu setzen. Dies gilt auch für die hier aufbereiteten Artikel, die nach besten Wissen und Gewissen verfasst sind. Um die Nachvollziehbarkeit der Informationen zu gewährleisten, werden alle Quellen, die in den Artikeln verwendet werden, am Ende aufgeführt. Es ist jeder eingeladen diese zu besuchen und sich ein eigenes Bild mit anderen Schlussfolgerungen zu machen.

<hr />
<div class="bewertung">
<em>www.konjunktion.info</em> unterstützen:

<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="paypal@konjunktion.info" />
        <input type="hidden" name="return" value="https://www.konjunktion.info/danke-fuer-die-unterstuetzung/" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="lc" value="DE" />
        <input type="image" src="https://www.konjunktion.info/wp-content/uploads/2017/04/unterstuetzen.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->


Artikel bewerten:
<br />
<span id="post-ratings-8565" class="post-ratings" data-nonce="6ec0f51bd3"><img id="rating_8565_1" src="https://www.konjunktion.info/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Note 6" title="Note 6" onmouseover="current_rating(8565, 1, 'Note 6');" onmouseout="ratings_off(6, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_8565_2" src="https://www.konjunktion.info/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Note 5" title="Note 5" onmouseover="current_rating(8565, 2, 'Note 5');" onmouseout="ratings_off(6, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_8565_3" src="https://www.konjunktion.info/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Note 4" title="Note 4" onmouseover="current_rating(8565, 3, 'Note 4');" onmouseout="ratings_off(6, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_8565_4" src="https://www.konjunktion.info/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Note 3" title="Note 3" onmouseover="current_rating(8565, 4, 'Note 3');" onmouseout="ratings_off(6, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_8565_5" src="https://www.konjunktion.info/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Note 2" title="Note 2" onmouseover="current_rating(8565, 5, 'Note 2');" onmouseout="ratings_off(6, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_8565_6" src="https://www.konjunktion.info/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Note 1" title="Note 1" onmouseover="current_rating(8565, 6, 'Note 1');" onmouseout="ratings_off(6, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (16 Bewertungen, Durchschnittliche Bewertung: 6,00)<br /><span class="post-ratings-text" id="ratings_8565_text"></span></span><span id="post-ratings-8565-loading" class="post-ratings-loading">
            <img src="https://www.konjunktion.info/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</span>

</div></div>Artikel weiterleiten:<br /><div class='apss-social-share apss-theme-4 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/' data-social-network='facebook' data-social-detail="https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/_facebook">26</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/' data-social-network='google-plus' data-social-detail="https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/_google-plus">2</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/' data-social-network='pinterest' data-social-detail="https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/_pinterest">0</div>
						
					</a>
				</div>
				
				<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=Systemfrage%3A%20Geopolitik%20als%20Ablenkungswerkzeug%20f%C3%BCr%20die%20Massen&amp;url=https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/&amp;summary=Besch%C3%A4ftigt+man+sich+seit+Jahren+mit+den+geopolitischen+und+fiskalischen+Entwicklungen+in+unserem+S...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/' data-social-network='linkedin' data-social-detail="https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/_linkedin">3</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Systemfrage%3A%20Geopolitik%20als%20Ablenkungswerkzeug%20f%C3%BCr%20die%20Massen&amp;url=https%3A%2F%2Fwww.konjunktion.info%2F2017%2F08%2Fsystemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen%2F&amp;via=Konjunktion"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/&amp;title=Systemfrage%3A%20Geopolitik%20als%20Ablenkungswerkzeug%20f%C3%BCr%20die%20Massen'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

								<div class='apss-email apss-single-icon'>
					<a rel='nofollow' class='share-email-popup' title="Share it on Email" target='_blank' href='mailto:?subject=Interessanter Lesestoff auf www.konjunktion.info&amp;body=Lies das mal: "Systemfrage%3A%20Geopolitik%20als%20Ablenkungswerkzeug%20f%C3%BCr%20die%20Massen". 
Hier der Link: https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/. 

Viele Grüße.'>
						<div class='apss-icon-block clearfix'>
							<i class='fa  fa-envelope'></i>
							<span class='apss-social-text'>Send email</span>
							<span class='apss-share'>Mail</span>
						</div>
					</a>
				</div>

								<div class='apss-print apss-single-icon'>
					<a rel='nofollow' title="Print" href='javascript:void(0);' onclick='window.print(); return false;'>
						<div class='apss-icon-block clearfix'><i class='fa fa-print'></i>
							<span class='apss-social-text'>Print</span>
							<span class='apss-share'>Print</span>
						</div>
					</a>
				</div>
				</div><div class='yarpp-related'>
<p>Ähnliche Artikel:</p><ol>
<li><a href="https://www.konjunktion.info/2014/03/zypernsyrienukraine-immer-geht-es-um-russlandgazprom-und-ressourcen/" rel="bookmark" title="Zypern/Syrien/Ukraine: Immer geht es um Russland, Gazprom und Ressourcen">Zypern/Syrien/Ukraine: Immer geht es um Russland, Gazprom und Ressourcen </a></li>
<li><a href="https://www.konjunktion.info/2014/03/ukraine-warum-die-eu-russland-nicht-isolieren-kann/" rel="bookmark" title="Ukraine: Warum die EU Russland nicht isolieren kann">Ukraine: Warum die EU Russland nicht isolieren kann </a></li>
<li><a href="https://www.konjunktion.info/2014/07/brics-die-vormachtstellung-der-usa-erodiert-weiter/" rel="bookmark" title="BRICS: Die Vormachtstellung der USA erodiert weiter">BRICS: Die Vormachtstellung der USA erodiert weiter </a></li>
<li><a href="https://www.konjunktion.info/2017/04/syrien-und-nord-korea-die-oekonomische-gefahr-dahinter/" rel="bookmark" title="Syrien und Nord-Korea: Die ökonomische Gefahr dahinter">Syrien und Nord-Korea: Die ökonomische Gefahr dahinter </a></li>
<li><a href="https://www.konjunktion.info/2017/04/aiib-brics-und-co-wenn-alternativen-keine-wirklichen-alternativen-sind/" rel="bookmark" title="AIIB, BRICS und Co.: Wenn Alternativen keine wirklichen Alternativen sind">AIIB, BRICS und Co.: Wenn Alternativen keine wirklichen Alternativen sind </a></li>
</ol>
</div>
	    </div><!-- .entry-content -->

	        <footer class="entry">
	    <p class="tags">Schlüsselwörter: <a href="https://www.konjunktion.info/tag/china/" rel="tag">china</a> <a href="https://www.konjunktion.info/tag/finanzkollaps/" rel="tag">finanzkollaps</a> <a href="https://www.konjunktion.info/tag/geopolitik/" rel="tag">geopolitik</a> <a href="https://www.konjunktion.info/tag/indien/" rel="tag">indien</a> <a href="https://www.konjunktion.info/tag/nord-korea/" rel="tag">nord-korea</a> <a href="https://www.konjunktion.info/tag/russland/" rel="tag">russland</a> <a href="https://www.konjunktion.info/tag/syrien/" rel="tag">syrien</a> <a href="https://www.konjunktion.info/tag/usa/" rel="tag">usa</a></p>	</footer><!-- .entry -->
	
	</article><!-- #post-8565 -->

			<div id="posts-pagination">
				<h3 class="assistive-text">Post navigation</h3>
				<div class="previous fl"><a href="https://www.konjunktion.info/2017/08/kurz-eingeworfen-trump-unterzeichnet-sanktionsgesetz-gegen-russland/" rel="prev">&larr; Kurz eingeworfen: Trump unterzeichnet Sanktionsgesetz gegen Russland</a></div>
				<div class="next fr"><a href="https://www.konjunktion.info/2017/08/kurz-eingeworfen-iwf-papier-ende-der-grossen-geldscheine-kann-hoehere-negativzinsen-ermoeglichen/" rel="next">Kurz eingeworfen: IWF-Papier &#8211; Ende der großen Geldscheine kann höhere Negativzinsen ermöglichen &rarr;</a></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
			<h2 id="comments-title">
			13 Kommentare bei &ldquo;<span>Systemfrage: Geopolitik als Ablenkungswerkzeug für die Massen</span>&rdquo;		</h2>

		<ol class="commentlist">
			 		<li class="comment even thread-even depth-1 ac-top-comment ac-full-approve">
			<div id="comment-12521" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='https://dudeweblog.wordpress.com/' rel='external nofollow' class='url'>Dude</a> 					</div>
					<div class="comment-meta">
						3. August 2017 um 14:17					</div>
					<div class="comment-text">
												<div id="ac-section-12521"><div id='q-12521'>
<p>Herzlichen Dank für dieses neuerliche Glanzstück!</p>
<p>Bliebe zu wünschen, dass Millionen das &#8211; und zwar in voller Länge &#8211; auch lesen.</p>
<p>Allerdings hab&#8216; ich utopistische Träumereien eigentlich längst aufgegeben, denn<br />
<a href="https://dudeweblog.wordpress.com/2016/01/20/ueber-brenndende-haeuser-brandstifter-und-die-ungehoerten-rufe-der-warnenden/" rel="nofollow">https://dudeweblog.wordpress.com/2016/01/20/ueber-brenndende-haeuser-brandstifter-und-die-ungehoerten-rufe-der-warnenden/</a></p>
<p>Kognitive Dissonanz und pluralistische Ignoranz der dem Kalbtanz verfallenen Biozombiemassen lassen grüssen&#8230;<br />
<a href="https://dudeweblog.wordpress.com/2013/04/15/der-tsunami-und-die-pluralistische-ignoranz/" rel="nofollow">https://dudeweblog.wordpress.com/2013/04/15/der-tsunami-und-die-pluralistische-ignoranz/</a></p>
<p>Ps. Der lang geplante und vorbereitete Clash of Civilizations sollte m.E. in dieser Gesamtbetrachtung auch nicht ausser Acht gelassen werden.</p>
<p>  Dude<a href="void(null)" title="Click here or select text to quote comment" rel="nofollow">  Zitieren  </a></p>
</div>
<p>&nbsp;&nbsp;<span id="name12521" style="display: none;">Dude</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12521', document.getElementById('name12521').innerHTML, 'comment','div-comment-12521', false);try { addComment.moveForm('div-comment-12521', '12521', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></p>
</div><div class="ac-textarea" id="ac-textarea-12521" style="display: none;"><textarea>
<div id='q-12521'>


Herzlichen Dank für dieses neuerliche Glanzstück!

Bliebe zu wünschen, dass Millionen das - und zwar in voller Länge - auch lesen.

Allerdings hab' ich utopistische Träumereien eigentlich längst aufgegeben, denn
https://dudeweblog.wordpress.com/2016/01/20/ueber-brenndende-haeuser-brandstifter-und-die-ungehoerten-rufe-der-warnenden/

Kognitive Dissonanz und pluralistische Ignoranz der dem Kalbtanz verfallenen Biozombiemassen lassen grüssen...
https://dudeweblog.wordpress.com/2013/04/15/der-tsunami-und-die-pluralistische-ignoranz/

Ps. Der lang geplante und vorbereitete Clash of Civilizations sollte m.E. in dieser Gesamtbetrachtung auch nicht ausser Acht gelassen werden.



</a>  Dude<a href="void(null)" title="Click here or select text to quote comment" rel="nofollow">  Zitieren  </a>


</div>
</a>&nbsp;&nbsp;<span id="name12521" style="display: none;">Dude</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12521', document.getElementById('name12521').innerHTML, 'comment','div-comment-12521', false);try { addComment.moveForm('div-comment-12521', '12521', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></textarea></div>					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/?replytocom=12521#respond' onclick='return addComment.moveForm( "comment-12521", "12521", "respond", "8565" )' aria-label='Antworten Sie auf Dude'>Antworten</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 ac-top-comment ac-full-approve">
			<div id="comment-12522" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/8a0dbddc9b1162e5457613ba252e7a08?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a0dbddc9b1162e5457613ba252e7a08?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						Libelle 					</div>
					<div class="comment-meta">
						3. August 2017 um 17:34					</div>
					<div class="comment-text">
												<div id="ac-section-12522"><div id='q-12522'>
<p>Es ist natürlich gewollt bestimmte Maßnahmen meist nur in einem Land (oder Gebiet) beginnen zu lassen (z. B. unmenschliche Lohnkürzungen in Griechenland, Kontenplünderung in Zypern, Flüchtlings-Tsunami in Europa/besonders der BRD über die EU usw. usw. usw.).<br />
Und das schwappt dann irgendwann gezielt auf andere, irgendwann alle Länder über. Aber für die Unaufgeklärten sieht es dann immer so aus als läge das Umsetzen dieser unmenschlichen Vorgänge nur an den nationalen Regierungen &#8211; oder in Europa auch speziell an der EU.</p>
<p>Würden die IGE die geplanten  Maßnahmen sofort flächendeckend einführen lassen, wäre sofort auch dem Dümmsten klar dass eine einzige Macht  (im Schatten) dahintersteckt, da dass sorgsam aufgebaute Freund-Feind Paradigma (USA &#8211; Russland usw.) damit ad absurdum geführt werden würde.<br />
Und damit wiederum wären die vielen kleineren und größeren Auseinandersetzungen und Kriege nicht mehr so plausibel. Diese werden von den IGE aber benötigt und gezielt &#8222;organisiert&#8220; zwecks der Schaffung eines Klimas der Angst und um dem Ziel  Georgia Guidestones näher zu kommen.</p>
</div>
<p>&nbsp;&nbsp;<span id="name12522" style="display: none;">Libelle</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12522', document.getElementById('name12522').innerHTML, 'comment','div-comment-12522', false);try { addComment.moveForm('div-comment-12522', '12522', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></p>
</div><div class="ac-textarea" id="ac-textarea-12522" style="display: none;"><textarea>
<div id='q-12522'>


Es ist natürlich gewollt bestimmte Maßnahmen meist nur in einem Land (oder Gebiet) beginnen zu lassen (z. B. unmenschliche Lohnkürzungen in Griechenland, Kontenplünderung in Zypern, Flüchtlings-Tsunami in Europa/besonders der BRD über die EU usw. usw. usw.).
Und das schwappt dann irgendwann gezielt auf andere, irgendwann alle Länder über. Aber für die Unaufgeklärten sieht es dann immer so aus als läge das Umsetzen dieser unmenschlichen Vorgänge nur an den nationalen Regierungen - oder in Europa auch speziell an der EU.

Würden die IGE die geplanten  Maßnahmen sofort flächendeckend einführen lassen, wäre sofort auch dem Dümmsten klar dass eine einzige Macht  (im Schatten) dahintersteckt, da dass sorgsam aufgebaute Freund-Feind Paradigma (USA - Russland usw.) damit ad absurdum geführt werden würde. 
Und damit wiederum wären die vielen kleineren und größeren Auseinandersetzungen und Kriege nicht mehr so plausibel. Diese werden von den IGE aber benötigt und gezielt "organisiert" zwecks der Schaffung eines Klimas der Angst und um dem Ziel  Georgia Guidestones näher zu kommen.


</div>
</a>&nbsp;&nbsp;<span id="name12522" style="display: none;">Libelle</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12522', document.getElementById('name12522').innerHTML, 'comment','div-comment-12522', false);try { addComment.moveForm('div-comment-12522', '12522', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></textarea></div>					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/?replytocom=12522#respond' onclick='return addComment.moveForm( "comment-12522", "12522", "respond", "8565" )' aria-label='Antworten Sie auf Libelle'>Antworten</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 ac-top-comment ac-full-approve">
			<div id="comment-12523" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/3e163dfea4e6926fee8f6382b8feedb4?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e163dfea4e6926fee8f6382b8feedb4?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						skadenz 					</div>
					<div class="comment-meta">
						3. August 2017 um 18:19					</div>
					<div class="comment-text">
												<div id="ac-section-12523"><div id='q-12523'>
<p><em>Wir wissen heute, dass Monarchien und Oligarchien diplomatische Spannungen und Konflikte schüren, um die Bevölkerungen unter ihrer Kontrolle halten zu können. Kriege und Konflikte, die von wenigen Menschen ausgelöst werden, schaffen eine Möglichkeit für Reaktionen der Bevölkerungen. Das heißt, statt die IGE und deren Machenschaften anzugehen, gehen sie sich die Menschen gegenseitig an den Kragen.</em></p>
<p>Monarchien und Oligarchien sind es NICHT!<br />
(wo gibt es denn noch welche? &#8211; es entstehen gerade neue &#8230; Russland, Türkei, (hoffentlich) Ungarn, (Österreich)? )<br />
NEIN, nicht Monarchien und Oligarchien sondern die IGE (Banker-Mafia) schüren die Konflikte in ihrem Herrschaftsbereich &#8222;Westliche Welt Massen-Demokratie&#8220;, die von ihren jeweiligen Stadthaltern (eingesetzte Regierungen)  gehalten, vertreten werden.<br />
Konfikte um ihren Herrschaftsbereich &#8222;Westliche Welt Massen-Demokratie&#8220; auszuweiten, auf die Ganze Welt auszudehnen &#8230; Weltweit (gewollt) dann die &#8211; &#8222;Massen-Demokratie&#8220; &#8211; in direkter Zusammenarbeit mit ihren &#8211; &#8222;Massen-Medien &amp; TV&#8220; &#8211; für das &#8222;des TV-Glotzer Glaube &#8211; Wahl ist sein Himmelreich&#8220;<br />
die &#8222;Massen-Demokratie&#8220; halbiert die Gesellschaften in Parteien auf (links vs rechts &#8211; oben vs unten &#8211; CDU/CSU vs SPD/LINKE/GRÜNEN) und diese Parteien, Mitglieder &#8222;reiben sich ihre Kräfte im Gegeneinander auf&#8220; &#8211; das Ziel der IGE (Banker-Mafia) von sich und der &#8222;Massen-Demokratie&#8220; abzulenken, geht so auf, wird so umgesetzt.</p>
<p>Die &#8211; IGE (Banker-Mafia) &#8211; (die NEUE WELT als NWO  wurde 1970 (17) Eingeleutet mit dem Ende der UdSSR als den &#8222;Ost vs West&#8220; Konflikt (kalter Krieg) der Übernahme der Russischen Rohstoffe die erst seit 1995? durch Putin für das Russischen Volk zurück geholt, erkämpft wurden.</p>
<p>Die &#8211; IGE (Banker-Mafia) &#8211; hat mit dem 9/2001 der ganze Welt den (TERROR) Krieg erklärt &#8211;<br />
mit diesem &#8211; US &#8222;Patriot Act&#8220; 2001  &#8211; der ganzen Welt den Terror-Krieg erklärt! (sich anmaßt in der ganze Welt einzugreifen um von ihnen erklärte &#8222;Terroristen&#8220; zu verfolgen &#8211; US Völkerrechts-Terror, sich einen Dreck ums Völkerrecht zu kümmern &#8211; nach den Linken sowieso Nazi, weil sich das Völkerrecht auf den Westfälischen Frieden von 1648 in den Grundklagen berufen)<br />
des US Präsidenten G. Bush (Jun.) Erklärungen &amp; Gesetze. Der Krieg gegen den (selbst inszenierten) Terrorismus 9/11.<br />
der  &#8211; US &#8222;Patriot Act&#8220; 2001  &#8211; der 2001 &#8222;Fix &amp; Fertig&#8220; aus der Schublade gezogen werden konnten. Mit der ( US Inszenierung) 11.9.2001<br />
in den &#8222;3. Weltkrieg&#8220; (der Welt den Terror-Krieg erklärt!) und den &#8211; &#8222;Nazi/Stasi Überwachungsstaat&#8220; &#8211; für Hollywoods (GENDER-Nazis) &#8222;NEUE WELT&#8220; &#8211; NWO.</p>
<p>Die &#8211; IGE (Banker-Mafia) &#8211; hat jetzt 7/2017 der ganzen Welt den (WIRTSCHAFTS) Krieg erklärt, mit den Völkerrechtswidrigen Sanktionen gegen JEDEN der mit &#8211; Russland, China, Iran &#8211; Geschäfts-Beziehungen unterhalten sollte.</p>
<p>Also ich denke diese &#8211; IGE (US Banker-Mafia) &#8211; sehen ihre Felle schwimmen gehen,<br />
wenn sie der ganzen Welt den TERROR &amp; WIRTSCHAFTS KRIEG erklärt müssen aber IMMER nur gegen kleine Akteure, einzelne &#8211; Unternehmen, Konzerne, Wirtschaftszweige &#8211; in ihrer &#8222;Westliche Welt Massen-Demokratie&#8220; unterstützt von ihren &#8222;Stadthaltern&#8220; (eingesetzten Regierungen &#8211; wie diese &#8222;OST A. Merkel &amp; Polit/Medien-Mafia&#8220; ) es läuft auf die Trennung der Welt hinaus, die  &#8211; IGE (US Banker-Mafia) &#8211; &#8222;Westliche Welt Massen-Demokratie&#8220; &#8211;  vs den REST der Welt &#8211; Russland &#8211; China &#8211; Iran &#8211; BRICS &#8211; die (Bonner Republik)?<br />
Wer würde mit einem solchen Vertragspartner,<br />
der sich einen Dreck um Regeln &amp; Gesetze, sich einen Dreck um das Völkerrecht kümmert, NOCH in Geschäftsbeziehung treten?</p>
<p>Siehe, was diese &#8211; IGE (US Banker-Mafia) &#8211; mit ihre &#8222;Stadthaltern&#8220; (eingesetzten Regierungen &#8211; wie diese &#8222;OST A. Merkel &amp; Polit/Medien-Mafia&#8220; )<br />
aus Deutschland, der &#8222;Bonner Republik &amp; Soziale Marktwirtschaft&#8220; gemacht haben &#8230; ruinöser Dilettantismus &amp; Destruktivismus!<br />
Ist der Inhalt meiner Arbeit als AUFKLÄRER !<br />
und hier nachzuvollziehen &#8211;  <a href="http://homment.com/Merkelplan" rel="nofollow">http://homment.com/Merkelplan</a>  &#8211;  <a href="http://homment.com/GENDER" rel="nofollow">http://homment.com/GENDER</a></p>
<p>skadenz</p>
</div>
<p>&nbsp;&nbsp;<span id="name12523" style="display: none;">skadenz</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12523', document.getElementById('name12523').innerHTML, 'comment','div-comment-12523', false);try { addComment.moveForm('div-comment-12523', '12523', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></p>
</div><div class="ac-textarea" id="ac-textarea-12523" style="display: none;"><textarea>
<div id='q-12523'>


<em>Wir wissen heute, dass Monarchien und Oligarchien diplomatische Spannungen und Konflikte schüren, um die Bevölkerungen unter ihrer Kontrolle halten zu können. Kriege und Konflikte, die von wenigen Menschen ausgelöst werden, schaffen eine Möglichkeit für Reaktionen der Bevölkerungen. Das heißt, statt die IGE und deren Machenschaften anzugehen, gehen sie sich die Menschen gegenseitig an den Kragen.</em>

Monarchien und Oligarchien sind es NICHT! 
(wo gibt es denn noch welche? - es entstehen gerade neue ... Russland, Türkei, (hoffentlich) Ungarn, (Österreich)? )
NEIN, nicht Monarchien und Oligarchien sondern die IGE (Banker-Mafia) schüren die Konflikte in ihrem Herrschaftsbereich "Westliche Welt Massen-Demokratie", die von ihren jeweiligen Stadthaltern (eingesetzte Regierungen)  gehalten, vertreten werden. 
Konfikte um ihren Herrschaftsbereich "Westliche Welt Massen-Demokratie" auszuweiten, auf die Ganze Welt auszudehnen ... Weltweit (gewollt) dann die - "Massen-Demokratie" - in direkter Zusammenarbeit mit ihren - "Massen-Medien &amp; TV" - für das "des TV-Glotzer Glaube - Wahl ist sein Himmelreich" 
die "Massen-Demokratie" halbiert die Gesellschaften in Parteien auf (links vs rechts - oben vs unten - CDU/CSU vs SPD/LINKE/GRÜNEN) und diese Parteien, Mitglieder "reiben sich ihre Kräfte im Gegeneinander auf" - das Ziel der IGE (Banker-Mafia) von sich und der "Massen-Demokratie" abzulenken, geht so auf, wird so umgesetzt.

Die - IGE (Banker-Mafia) - (die NEUE WELT als NWO  wurde 1970 (17) Eingeleutet mit dem Ende der UdSSR als den "Ost vs West" Konflikt (kalter Krieg) der Übernahme der Russischen Rohstoffe die erst seit 1995? durch Putin für das Russischen Volk zurück geholt, erkämpft wurden.

Die - IGE (Banker-Mafia) - hat mit dem 9/2001 der ganze Welt den (TERROR) Krieg erklärt - 
mit diesem - US "Patriot Act" 2001  - der ganzen Welt den Terror-Krieg erklärt! (sich anmaßt in der ganze Welt einzugreifen um von ihnen erklärte "Terroristen" zu verfolgen - US Völkerrechts-Terror, sich einen Dreck ums Völkerrecht zu kümmern - nach den Linken sowieso Nazi, weil sich das Völkerrecht auf den Westfälischen Frieden von 1648 in den Grundklagen berufen)
des US Präsidenten G. Bush (Jun.) Erklärungen &amp; Gesetze. Der Krieg gegen den (selbst inszenierten) Terrorismus 9/11. 
der  - US "Patriot Act" 2001  - der 2001 "Fix &amp; Fertig" aus der Schublade gezogen werden konnten. Mit der ( US Inszenierung) 11.9.2001 
in den "3. Weltkrieg" (der Welt den Terror-Krieg erklärt!) und den - "Nazi/Stasi Überwachungsstaat" - für Hollywoods (GENDER-Nazis) "NEUE WELT" - NWO.

Die - IGE (Banker-Mafia) - hat jetzt 7/2017 der ganzen Welt den (WIRTSCHAFTS) Krieg erklärt, mit den Völkerrechtswidrigen Sanktionen gegen JEDEN der mit - Russland, China, Iran - Geschäfts-Beziehungen unterhalten sollte.

Also ich denke diese - IGE (US Banker-Mafia) - sehen ihre Felle schwimmen gehen, 
wenn sie der ganzen Welt den TERROR &amp; WIRTSCHAFTS KRIEG erklärt müssen aber IMMER nur gegen kleine Akteure, einzelne - Unternehmen, Konzerne, Wirtschaftszweige - in ihrer "Westliche Welt Massen-Demokratie" unterstützt von ihren "Stadthaltern" (eingesetzten Regierungen - wie diese "OST A. Merkel &amp; Polit/Medien-Mafia" ) es läuft auf die Trennung der Welt hinaus, die  - IGE (US Banker-Mafia) - "Westliche Welt Massen-Demokratie" -  vs den REST der Welt - Russland - China - Iran - BRICS - die (Bonner Republik)?  
Wer würde mit einem solchen Vertragspartner, 
der sich einen Dreck um Regeln &amp; Gesetze, sich einen Dreck um das Völkerrecht kümmert, NOCH in Geschäftsbeziehung treten?

Siehe, was diese - IGE (US Banker-Mafia) - mit ihre "Stadthaltern" (eingesetzten Regierungen - wie diese "OST A. Merkel &amp; Polit/Medien-Mafia" ) 
aus Deutschland, der "Bonner Republik &amp; Soziale Marktwirtschaft" gemacht haben ... ruinöser Dilettantismus &amp; Destruktivismus!
Ist der Inhalt meiner Arbeit als AUFKLÄRER ! 
und hier nachzuvollziehen -  http://homment.com/Merkelplan  -  http://homment.com/GENDER

skadenz


</div>
</a>&nbsp;&nbsp;<span id="name12523" style="display: none;">skadenz</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12523', document.getElementById('name12523').innerHTML, 'comment','div-comment-12523', false);try { addComment.moveForm('div-comment-12523', '12523', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></textarea></div>					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/?replytocom=12523#respond' onclick='return addComment.moveForm( "comment-12523", "12523", "respond", "8565" )' aria-label='Antworten Sie auf skadenz'>Antworten</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 ac-top-comment ac-full-approve">
			<div id="comment-12524" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/05af9586e7386a2d427c678c0be9995f?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/05af9586e7386a2d427c678c0be9995f?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						Solist 					</div>
					<div class="comment-meta">
						3. August 2017 um 19:24					</div>
					<div class="comment-text">
												<div id="ac-section-12524"><div id='q-12524'>
<p>Bei Kriegsszenarien ist/wäre es doch so wie beim Finanzkollaps. Er wird/würde ORCHSTRIERT. D.h. es würden dort Bomben fallen, wo Sie es wollen, egal auf welcher Seite und da die Elite ja genau wüsste, wo, was, wann geschehen würde, wären Sie genau dort NICHT. Abgesehen davon soll es Waffen geben, die z.B. &#8222;nur&#8220; Wochen strahlen oder vieleicht wenige Monate. Deren unterirdische Anlagen, nicht nur im Westen oder USA, das sind keine ausgebauten Keller. Die sind riesig und angeblich Viele miteinander vernetzt (unterirdisch), sind z.B. auch ins Bergmassiv getrieben. Aber es gibt viele Variationen und auch viele Möglichkeiten separat oder in Kombination um ihren gewünschten Genozid zu erreichen und das ist auf jeden Fall auch vorgesehen, ob nun ein großer Teil davon im Zuge des Währungs-und Wirtschaftscrashs, den Folgen und den entstehenden Seuchen, Hunger usw. Ob durch Kriege, ob durch künstliche Katastrophen anderer Art&#8230;. Ich weiß es auch nicht. Der &#8222;Crash&#8220; wäre jedenfalls eine gute Möglichkeit für SIE und deagle.com behauptet ja schon bis 2025 eine große Reduktion, aber fast und zum größeren Masse erstmal in westlichen Ländern und wenn da was dran wäre&#8230;. Bei BRD gaben zuerst für 2024 41 Millionen Bevölkerung an, für 2025 danach bei nur noch 31 Mio&#8230;. Und 2026&#8230;????? Und in anderen Ländern? Also wenn Dies stimmen sollte, das vorgesehen ist und sich dran halten könnten&#8230;. es so &#8222;genau&#8220; zu bestimmen und einzuhalten dürfte weder mit Krieg, noch mit Währungs.usw Crash einfach sein, aber so wie die agieren. Sie könnten auch nacharbeiten. Sie könnten künstliche Krankheiten loslassen oder die nur auf bestimmte Menschen oder Blutgruppen reagiert. Sie könnten über bestimmte Anzahl Impfungen, wo dann mit Zwang die Bevölkerungen, dank einer erfundenen Gefahr&#8230;. ODER Diese Gefahr Sie selbst losgelassen und damit die gewünschte Anzahl eliminieren und Sie dann nicht der Krankheit zuschreiben, dabei war es IHN IHREN Impfseren&#8230;. oder eben die Gefahr sowohl durch die losgelassene Krankheit plus der &#8222;Schutzimpfung&#8220;. Es könnte auch die eine Gefahr elimnieren, aber krank werden durch Anderes was zugesetzt würde&#8230;..ob nun die Leute gleich verrecken oder erst mit Verzögerung. Einfach vieles möglich. Sie könnten zum &#8222;Schutz&#8220; die Menschen in die FEMA-Lager stecken und dort dann entsorgen&#8230;</p>
<p>Youtube Fema Camps (Das sind Konzentrationslager)</p>
<p>Mal googlen, youtuben mit D.U.M.B.S oder Deep Underground Military Bases oder Basen der Elite (möglicherweise)<br />
Abgesehen davon, wie soll man Hirngewaschene, programmierte oder wahnsinnige Leute denn mit unseren Masstäben beurteilen? Sie sprühen Chemtrails, auch Dies trift Sie selbst, Sie zerstören die Umwelt usw. Gut, natürlich wird nicht überall gleich gesprüht und möglicherweise haben Sie Mittel an der Hand, das es nicht die gleiche Wirkung auf Sie hat, wie auf uns, aber es geht hier eben in spekulativen Bereich&#8230;. Übrigens woher Rockefeller die vielen Herzen herbekommen hat für seine vielen Herztransplantationen, sofern dies nicht auch Fake war&#8230;. ich weiß nicht, ob ich es so genau wissen will und ob die Spender ihre Herzen freiwillig abgaben und vieleicht nicht mal zuvor klinisch tot, wobei die für mich schon nicht wirklich tot sind&#8230; Tod ist, wenn keine Körperfunktionen mehr haben, grob gesagt. Aber bei solchen wie Rockefeller ist ja eh nur das Beste gut genug und Geld kein Problem, das Er sowieso keine Wartezeit hatte, logisch. Vieleicht wurde auf Bestellung ausgeschlachtet? Wie gesagt, wenn das mit den OPs nicht selbst Fake war, aber ein normaler Mensch, mit normalen OPS und dann noch im hohen Alter und 6 oder 7 Herztransplantationen? Weiß es nicht mehr genau. Wer überlebt sowas? Eigentlich fragte/frage ich mich, ob wir nicht &#8222;medizinisch&#8220; heute auf nem anderen Stand sind oder sein könnten&#8230;. dann wiederum könnte man fragen&#8230; aber das müsste Denen doch zugute kommen?</p>
<p>Denver Airport<br />
<a href="https://www.google.de/search?q=Denver+Airport&#038;client=opera&#038;hs=9qg&#038;channel=suggest&#038;prmd=ivnsm&#038;source=lnms&#038;tbm=vid&#038;sa=X&#038;ved=0ahUKEwjUu8S3xrvVAhWOLVAKHWcFDdgQ_AUIBg" rel="nofollow">https://www.google.de/search?q=Denver+Airport&#038;client=opera&#038;hs=9qg&#038;channel=suggest&#038;prmd=ivnsm&#038;source=lnms&#038;tbm=vid&#038;sa=X&#038;ved=0ahUKEwjUu8S3xrvVAhWOLVAKHWcFDdgQ_AUIBg</a></p>
<p>Georgia Guidestones &#8211; Die 10 Gebote der NWO &#8211; deutsch &#8211; Armin Risi<br />
<a href="https://www.youtube.com/watch?v=R_zMiZSHQiw" rel="nofollow">https://www.youtube.com/watch?v=R_zMiZSHQiw</a></p>
<p>Die Georgia Guidestones Klagemauer TV 29 11 14<br />
<a href="https://www.youtube.com/watch?v=2R2-CYcUB2o" rel="nofollow">https://www.youtube.com/watch?v=2R2-CYcUB2o</a></p>
<p>Die Steine von Georgia<br />
<a href="https://www.youtube.com/watch?v=7e1R-v8E34E" rel="nofollow">https://www.youtube.com/watch?v=7e1R-v8E34E</a><br />
Veröffentlicht am 02.12.2010</p>
<p><a href="http://der-weg.org/klima/co2-kreislau" rel="nofollow">http://der-weg.org/klima/co2-kreislau</a>&#8230;</p>
<p>Die Georgia Guidestones (auf Deutsch etwa: Orientierungstafeln von Georgia) bilden ein riesiges Monument aus Granitstein, das sich in Elbert County im US-Bundesstaat Georgia befindet. Aufgrund seines Aussehens wird es manchmal als das „amerikanische Stonehenge&#8220; bezeichnet.<br />
Eine Inschrift mit zehn Richtlinien ist in die massiven Steinblöcke in acht modernen Sprachen eingraviert.<br />
Diese 10 eingravierten Richtlinien der Neuen WeltOrdnung fordern als erstes: &#8222;Maintain humanity under 500.000.000 in perpetual balance with nature&#8220;!<br />
„Erhaltet die Menschheit unter 500.000.000 in andauerndem Gleichgewicht mit der Natur.&#8220;<br />
Das ist ein Aufruf zum Völkermord an über 90% der Menschheit! Aber niemand beseitigt so eine Aufforderung zum Massenmord!</p>
<p>Mehr zur kommenden Weltregierung und wie sie mit Terror heute schon vorangetrieben wird unter: <a href="http://der-weg.org/nwo-und-terror.html" rel="nofollow">http://der-weg.org/nwo-und-terror.html</a></p>
<p>Außerdem wird die Kontrolle der menschlichen Fortpflanzung, Weltregierung und Weltgerichte gefordert&#8230;<br />
<a href="http://de.wikipedia.org/wiki/Georgia_" rel="nofollow">http://de.wikipedia.org/wiki/Georgia_</a>&#8230;</p>
<p>Im ILLUMINATI KARTENSPIEL gibts die Karte: WORLD WAR 3</p>
<p><a href="https://www.google.de/search?client=opera&#038;q=illuminati+card+world+war+3&#038;sourceid=opera&#038;ie=utf-8&#038;oe=utf-8&#038;channel=suggest&#038;gws_rd=ssl" rel="nofollow">https://www.google.de/search?client=opera&#038;q=illuminati+card+world+war+3&#038;sourceid=opera&#038;ie=utf-8&#038;oe=utf-8&#038;channel=suggest&#038;gws_rd=ssl</a></p>
<p><a href="https://www.google.de/search?q=illuminati+karten&#038;client=opera&#038;hs=HFh&#038;channel=suggest&#038;tbm=vid&#038;oq=illuminati+karten&#038;gs_l=heirloom-serp.3" rel="nofollow">https://www.google.de/search?q=illuminati+karten&#038;client=opera&#038;hs=HFh&#038;channel=suggest&#038;tbm=vid&#038;oq=illuminati+karten&#038;gs_l=heirloom-serp.3</a>..0l10.10230.16027.0.16633.22.22.0.0.0.0.125.2037.10j12.22.0&#8230;.0&#8230;1.1.34.heirloom-serp..0.22.2036.Pi-6gqEG1i0</p>
<p>Zitate zur Neuen Weltordnung<br />
<a href="http://www.orwell-staat.de/zitate.htm" rel="nofollow">http://www.orwell-staat.de/zitate.htm</a><br />
Ganz unten ein Zitat von Ted Turner&#8230;. Eine Reduktion um 95 % wäre ideal&#8230;</p>
<p>Prinz Philip wollte doch auch als möglichst totbringender Virus wiedergeboren werden&#8230;</p>
</div>
<p>&nbsp;&nbsp;<span id="name12524" style="display: none;">Solist</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12524', document.getElementById('name12524').innerHTML, 'comment','div-comment-12524', false);try { addComment.moveForm('div-comment-12524', '12524', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></p>
</div><div class="ac-textarea" id="ac-textarea-12524" style="display: none;"><textarea>
<div id='q-12524'>


Bei Kriegsszenarien ist/wäre es doch so wie beim Finanzkollaps. Er wird/würde ORCHSTRIERT. D.h. es würden dort Bomben fallen, wo Sie es wollen, egal auf welcher Seite und da die Elite ja genau wüsste, wo, was, wann geschehen würde, wären Sie genau dort NICHT. Abgesehen davon soll es Waffen geben, die z.B. "nur" Wochen strahlen oder vieleicht wenige Monate. Deren unterirdische Anlagen, nicht nur im Westen oder USA, das sind keine ausgebauten Keller. Die sind riesig und angeblich Viele miteinander vernetzt (unterirdisch), sind z.B. auch ins Bergmassiv getrieben. Aber es gibt viele Variationen und auch viele Möglichkeiten separat oder in Kombination um ihren gewünschten Genozid zu erreichen und das ist auf jeden Fall auch vorgesehen, ob nun ein großer Teil davon im Zuge des Währungs-und Wirtschaftscrashs, den Folgen und den entstehenden Seuchen, Hunger usw. Ob durch Kriege, ob durch künstliche Katastrophen anderer Art.... Ich weiß es auch nicht. Der "Crash" wäre jedenfalls eine gute Möglichkeit für SIE und deagle.com behauptet ja schon bis 2025 eine große Reduktion, aber fast und zum größeren Masse erstmal in westlichen Ländern und wenn da was dran wäre.... Bei BRD gaben zuerst für 2024 41 Millionen Bevölkerung an, für 2025 danach bei nur noch 31 Mio.... Und 2026...????? Und in anderen Ländern? Also wenn Dies stimmen sollte, das vorgesehen ist und sich dran halten könnten.... es so "genau" zu bestimmen und einzuhalten dürfte weder mit Krieg, noch mit Währungs.usw Crash einfach sein, aber so wie die agieren. Sie könnten auch nacharbeiten. Sie könnten künstliche Krankheiten loslassen oder die nur auf bestimmte Menschen oder Blutgruppen reagiert. Sie könnten über bestimmte Anzahl Impfungen, wo dann mit Zwang die Bevölkerungen, dank einer erfundenen Gefahr.... ODER Diese Gefahr Sie selbst losgelassen und damit die gewünschte Anzahl eliminieren und Sie dann nicht der Krankheit zuschreiben, dabei war es IHN IHREN Impfseren.... oder eben die Gefahr sowohl durch die losgelassene Krankheit plus der "Schutzimpfung". Es könnte auch die eine Gefahr elimnieren, aber krank werden durch Anderes was zugesetzt würde.....ob nun die Leute gleich verrecken oder erst mit Verzögerung. Einfach vieles möglich. Sie könnten zum "Schutz" die Menschen in die FEMA-Lager stecken und dort dann entsorgen...

Youtube Fema Camps (Das sind Konzentrationslager)

Mal googlen, youtuben mit D.U.M.B.S oder Deep Underground Military Bases oder Basen der Elite (möglicherweise)
Abgesehen davon, wie soll man Hirngewaschene, programmierte oder wahnsinnige Leute denn mit unseren Masstäben beurteilen? Sie sprühen Chemtrails, auch Dies trift Sie selbst, Sie zerstören die Umwelt usw. Gut, natürlich wird nicht überall gleich gesprüht und möglicherweise haben Sie Mittel an der Hand, das es nicht die gleiche Wirkung auf Sie hat, wie auf uns, aber es geht hier eben in spekulativen Bereich.... Übrigens woher Rockefeller die vielen Herzen herbekommen hat für seine vielen Herztransplantationen, sofern dies nicht auch Fake war.... ich weiß nicht, ob ich es so genau wissen will und ob die Spender ihre Herzen freiwillig abgaben und vieleicht nicht mal zuvor klinisch tot, wobei die für mich schon nicht wirklich tot sind... Tod ist, wenn keine Körperfunktionen mehr haben, grob gesagt. Aber bei solchen wie Rockefeller ist ja eh nur das Beste gut genug und Geld kein Problem, das Er sowieso keine Wartezeit hatte, logisch. Vieleicht wurde auf Bestellung ausgeschlachtet? Wie gesagt, wenn das mit den OPs nicht selbst Fake war, aber ein normaler Mensch, mit normalen OPS und dann noch im hohen Alter und 6 oder 7 Herztransplantationen? Weiß es nicht mehr genau. Wer überlebt sowas? Eigentlich fragte/frage ich mich, ob wir nicht "medizinisch" heute auf nem anderen Stand sind oder sein könnten.... dann wiederum könnte man fragen... aber das müsste Denen doch zugute kommen?

Denver Airport
https://www.google.de/search?q=Denver+Airport&amp;client=opera&amp;hs=9qg&amp;channel=suggest&amp;prmd=ivnsm&amp;source=lnms&amp;tbm=vid&amp;sa=X&amp;ved=0ahUKEwjUu8S3xrvVAhWOLVAKHWcFDdgQ_AUIBg

Georgia Guidestones - Die 10 Gebote der NWO - deutsch - Armin Risi
https://www.youtube.com/watch?v=R_zMiZSHQiw

Die Georgia Guidestones Klagemauer TV 29 11 14
https://www.youtube.com/watch?v=2R2-CYcUB2o

Die Steine von Georgia
https://www.youtube.com/watch?v=7e1R-v8E34E
Veröffentlicht am 02.12.2010

http://der-weg.org/klima/co2-kreislau...

Die Georgia Guidestones (auf Deutsch etwa: Orientierungstafeln von Georgia) bilden ein riesiges Monument aus Granitstein, das sich in Elbert County im US-Bundesstaat Georgia befindet. Aufgrund seines Aussehens wird es manchmal als das „amerikanische Stonehenge" bezeichnet. 
Eine Inschrift mit zehn Richtlinien ist in die massiven Steinblöcke in acht modernen Sprachen eingraviert. 
Diese 10 eingravierten Richtlinien der Neuen WeltOrdnung fordern als erstes: "Maintain humanity under 500.000.000 in perpetual balance with nature"! 
„Erhaltet die Menschheit unter 500.000.000 in andauerndem Gleichgewicht mit der Natur."
Das ist ein Aufruf zum Völkermord an über 90% der Menschheit! Aber niemand beseitigt so eine Aufforderung zum Massenmord!

Mehr zur kommenden Weltregierung und wie sie mit Terror heute schon vorangetrieben wird unter: http://der-weg.org/nwo-und-terror.html

Außerdem wird die Kontrolle der menschlichen Fortpflanzung, Weltregierung und Weltgerichte gefordert...
http://de.wikipedia.org/wiki/Georgia_...

Im ILLUMINATI KARTENSPIEL gibts die Karte: WORLD WAR 3

https://www.google.de/search?client=opera&amp;q=illuminati+card+world+war+3&amp;sourceid=opera&amp;ie=utf-8&amp;oe=utf-8&amp;channel=suggest&amp;gws_rd=ssl

https://www.google.de/search?q=illuminati+karten&amp;client=opera&amp;hs=HFh&amp;channel=suggest&amp;tbm=vid&amp;oq=illuminati+karten&amp;gs_l=heirloom-serp.3..0l10.10230.16027.0.16633.22.22.0.0.0.0.125.2037.10j12.22.0....0...1.1.34.heirloom-serp..0.22.2036.Pi-6gqEG1i0

Zitate zur Neuen Weltordnung
http://www.orwell-staat.de/zitate.htm
Ganz unten ein Zitat von Ted Turner.... Eine Reduktion um 95 % wäre ideal...

Prinz Philip wollte doch auch als möglichst totbringender Virus wiedergeboren werden...


</div>
</a>&nbsp;&nbsp;<span id="name12524" style="display: none;">Solist</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12524', document.getElementById('name12524').innerHTML, 'comment','div-comment-12524', false);try { addComment.moveForm('div-comment-12524', '12524', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></textarea></div>					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/?replytocom=12524#respond' onclick='return addComment.moveForm( "comment-12524", "12524", "respond", "8565" )' aria-label='Antworten Sie auf Solist'>Antworten</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 ac-top-comment ac-full-approve">
			<div id="comment-12526" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/3e079ead30250ce0690aa289483c0aa4?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e079ead30250ce0690aa289483c0aa4?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						Simplicius 					</div>
					<div class="comment-meta">
						4. August 2017 um 00:12					</div>
					<div class="comment-text">
												<div id="ac-section-12526"><div id='q-12526'>
<p>Ein ziemlich trostloser Blick in die Zukunft, nicht unplausibel – so könnte es kommen …</p>
<p>Aber:<br />
Sie hätten den Artikel wohl nicht veröffentlicht, wenn Sie nicht doch ein wenig Hoffnung hätten, daß noch rechtzeitig der von Roman Herzog angemahnte (allerdings anders gemeinte) „Ruck durch das Land geht“, der sich bislang allerdings noch nicht eingestellt hat, auch wenn KaKa Martin Schulz ihn bereits wahrgenommen haben will („Es geht ein Ruck durch das ganze Land“). Auch die vier guten Kommentare einschließlich der wertvollen Links wären gewiß nicht geschrieben worden ohne das Fünkchen Hoffnung auf rechtzeitiges Aufwachen unserer Landsleute, aber auch der wohlmeinenden Menschen in aller Welt. Und dann nicht nur Aufwachen, sondern auch ohne große Verzögerung das Richtige tun …</p>
<p>Natürlich ist das auch der Grund, warum ich manchmal ebenfalls Kommentare schreibe.</p>
<p>„Und wenn ich wüßte, daß die Welt morgen untergehen würde, würde ich heute noch ein Apfelbäumchen pflanzen“ (Luther) oder „Die Hoffnung stirbt zuletzt“ …</p>
</div>
<p>&nbsp;&nbsp;<span id="name12526" style="display: none;">Simplicius</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12526', document.getElementById('name12526').innerHTML, 'comment','div-comment-12526', false);try { addComment.moveForm('div-comment-12526', '12526', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></p>
</div><div class="ac-textarea" id="ac-textarea-12526" style="display: none;"><textarea>
<div id='q-12526'>


Ein ziemlich trostloser Blick in die Zukunft, nicht unplausibel – so könnte es kommen …

Aber:
Sie hätten den Artikel wohl nicht veröffentlicht, wenn Sie nicht doch ein wenig Hoffnung hätten, daß noch rechtzeitig der von Roman Herzog angemahnte (allerdings anders gemeinte) „Ruck durch das Land geht“, der sich bislang allerdings noch nicht eingestellt hat, auch wenn KaKa Martin Schulz ihn bereits wahrgenommen haben will („Es geht ein Ruck durch das ganze Land“). Auch die vier guten Kommentare einschließlich der wertvollen Links wären gewiß nicht geschrieben worden ohne das Fünkchen Hoffnung auf rechtzeitiges Aufwachen unserer Landsleute, aber auch der wohlmeinenden Menschen in aller Welt. Und dann nicht nur Aufwachen, sondern auch ohne große Verzögerung das Richtige tun …

Natürlich ist das auch der Grund, warum ich manchmal ebenfalls Kommentare schreibe.

„Und wenn ich wüßte, daß die Welt morgen untergehen würde, würde ich heute noch ein Apfelbäumchen pflanzen“ (Luther) oder „Die Hoffnung stirbt zuletzt“ …


</div>
</a>&nbsp;&nbsp;<span id="name12526" style="display: none;">Simplicius</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12526', document.getElementById('name12526').innerHTML, 'comment','div-comment-12526', false);try { addComment.moveForm('div-comment-12526', '12526', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></textarea></div>					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/?replytocom=12526#respond' onclick='return addComment.moveForm( "comment-12526", "12526", "respond", "8565" )' aria-label='Antworten Sie auf Simplicius'>Antworten</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment odd alt depth-2 ac-top-comment ac-full-approve">
			<div id="comment-12535" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/b47ad49ecd167176c37c71e285de7ebe?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b47ad49ecd167176c37c71e285de7ebe?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						flowerpower 					</div>
					<div class="comment-meta">
						4. August 2017 um 15:52					</div>
					<div class="comment-text">
												<div id="ac-section-12535"><div id='q-12535'>
<p>Die Hoffnung stirbt zuletzt“ …und die Seelen (Dank des Energieerhaltungssatzes) nie.<br />
Passen wir also gut auf sie auf,denn sie sind  der eigentliche Schatz.<br />
Sie bilden zusammen das  Grosse und Ganze in diesen (auch materiellen) Universum ab.</p>
<p>Ein armseeliges Bewusstsein ist &#8230;welches seine Existenz nur fest und materiell erfasst.<br />
&#8222;Sie waren so arm,sie hatten nur Geld und Macht im Sinn!&#8220;</p>
</div>
<p>&nbsp;&nbsp;<span id="name12535" style="display: none;">flowerpower</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12535', document.getElementById('name12535').innerHTML, 'comment','div-comment-12535', false);try { addComment.moveForm('div-comment-12535', '12535', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></p>
</div><div class="ac-textarea" id="ac-textarea-12535" style="display: none;"><textarea>
<div id='q-12535'>


Die Hoffnung stirbt zuletzt“ …und die Seelen (Dank des Energieerhaltungssatzes) nie.
Passen wir also gut auf sie auf,denn sie sind  der eigentliche Schatz.
Sie bilden zusammen das  Grosse und Ganze in diesen (auch materiellen) Universum ab.

Ein armseeliges Bewusstsein ist ...welches seine Existenz nur fest und materiell erfasst.
"Sie waren so arm,sie hatten nur Geld und Macht im Sinn!"


</div>
</a>&nbsp;&nbsp;<span id="name12535" style="display: none;">flowerpower</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12535', document.getElementById('name12535').innerHTML, 'comment','div-comment-12535', false);try { addComment.moveForm('div-comment-12535', '12535', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></textarea></div>					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/?replytocom=12535#respond' onclick='return addComment.moveForm( "comment-12535", "12535", "respond", "8565" )' aria-label='Antworten Sie auf flowerpower'>Antworten</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 ac-top-comment ac-full-approve">
			<div id="comment-12528" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/0c48447e7b1dab69a417ffe4d4c0f73e?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c48447e7b1dab69a417ffe4d4c0f73e?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						Gaucho 					</div>
					<div class="comment-meta">
						4. August 2017 um 10:14					</div>
					<div class="comment-text">
												<div id="ac-section-12528"><div id='q-12528'>
<p>Den Kommentaren ist eigentlich nichts mehr hinzuzufügen. Alle haben recht und der Verfasser hat mal wieder einen brillianten  Artikel verfasst.</p>
</div>
<p>&nbsp;&nbsp;<span id="name12528" style="display: none;">Gaucho</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12528', document.getElementById('name12528').innerHTML, 'comment','div-comment-12528', false);try { addComment.moveForm('div-comment-12528', '12528', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></p>
</div><div class="ac-textarea" id="ac-textarea-12528" style="display: none;"><textarea>
<div id='q-12528'>


Den Kommentaren ist eigentlich nichts mehr hinzuzufügen. Alle haben recht und der Verfasser hat mal wieder einen brillianten  Artikel verfasst.


</div>
</a>&nbsp;&nbsp;<span id="name12528" style="display: none;">Gaucho</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12528', document.getElementById('name12528').innerHTML, 'comment','div-comment-12528', false);try { addComment.moveForm('div-comment-12528', '12528', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></textarea></div>					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/?replytocom=12528#respond' onclick='return addComment.moveForm( "comment-12528", "12528", "respond", "8565" )' aria-label='Antworten Sie auf Gaucho'>Antworten</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 ac-top-comment ac-full-approve">
			<div id="comment-12529" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/a7719c0d61015fda934489ee47843fef?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7719c0d61015fda934489ee47843fef?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						fuzzylogic 					</div>
					<div class="comment-meta">
						4. August 2017 um 11:45					</div>
					<div class="comment-text">
												<div id="ac-section-12529"><div id='q-12529'>
<p>Treffende Analyse:</p>
<p>Robert Stein: &#8222;Trump ist das personifizierte Ablenkungsmanöver!&#8220;</p>
<p><a href="https://www.youtube.com/watch?v=Wtpf7epmBgs" rel="nofollow">https://www.youtube.com/watch?v=Wtpf7epmBgs</a></p>
</div>
<p>&nbsp;&nbsp;<span id="name12529" style="display: none;">fuzzylogic</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12529', document.getElementById('name12529').innerHTML, 'comment','div-comment-12529', false);try { addComment.moveForm('div-comment-12529', '12529', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></p>
</div><div class="ac-textarea" id="ac-textarea-12529" style="display: none;"><textarea>
<div id='q-12529'>


Treffende Analyse:

Robert Stein: "Trump ist das personifizierte Ablenkungsmanöver!"

https://www.youtube.com/watch?v=Wtpf7epmBgs


</div>
</a>&nbsp;&nbsp;<span id="name12529" style="display: none;">fuzzylogic</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12529', document.getElementById('name12529').innerHTML, 'comment','div-comment-12529', false);try { addComment.moveForm('div-comment-12529', '12529', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></textarea></div>					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/?replytocom=12529#respond' onclick='return addComment.moveForm( "comment-12529", "12529", "respond", "8565" )' aria-label='Antworten Sie auf fuzzylogic'>Antworten</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 ac-top-comment ac-full-approve">
			<div id="comment-12530" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/dd92497adf9c263bb042cbbe74fb5e22?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd92497adf9c263bb042cbbe74fb5e22?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://mikeondoor-news.de/' rel='external nofollow' class='url'>mikeondoor</a> 					</div>
					<div class="comment-meta">
						4. August 2017 um 12:01					</div>
					<div class="comment-text">
												<div id="ac-section-12530"><div id='q-12530'>
<p>Vielleicht noch ein paar Gedanken, die hier noch zu kurz kommen. Immer wieder sehe ich das Grundübel unserer Zeitepoche im Bewussteinszusand unserer Spezies: So lange wir uns über das HABEN definieren und nicht über das SEIN, wird die Manipulation und Steuerung &#8211; wie oben geschildert &#8211; weiter schreiten.<br />
Auch werden die Fragen: Was ist der Mensch, was bedeutet Geburt/Tod  auf´s trefflichste ausgeblendet &#8211; oder die Antworten sind: Mensch gleich Humankapital / Tod gleich Auslöschung / den Zellhaufen &#8222;Mensch&#8220; gibt´s dann halt nicht mehr&#8230;<br />
Auch diese perverse und allen neueren Erkenntnissen widersprechende Denke (s. auch Nahtodeserlebnisse, die uralten Karma-Gedanken) &#8211; eben diese rein naturwissenschaftlich &#8211; materielle Seinsebene ist Bedingung für das oben beschriebene Szenario&#8230;<br />
Menschen, die sich  als &#8222;geistig unsterbliche Zeitgenossen&#8220; definieren, sind eben nicht mehr abhängig von simplen Tant wie Orden/Aktienpaketen/Streicheleinheiten vom Chef&#8230;<br />
denn wohlgemerkt &#8211; das letzte Hemd hat keine Taschen &#8211; aber was ich mitnehmen kann, ist innere Reife, sind verwandelte seelische Qualitäten u.ä, welche sich dann als positive Zukunftsimpulse in einer neuen Inkarnation zeigen werden&#8230;</p>
</div>
<p>&nbsp;&nbsp;<span id="name12530" style="display: none;">mikeondoor</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12530', document.getElementById('name12530').innerHTML, 'comment','div-comment-12530', false);try { addComment.moveForm('div-comment-12530', '12530', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></p>
</div><div class="ac-textarea" id="ac-textarea-12530" style="display: none;"><textarea>
<div id='q-12530'>


Vielleicht noch ein paar Gedanken, die hier noch zu kurz kommen. Immer wieder sehe ich das Grundübel unserer Zeitepoche im Bewussteinszusand unserer Spezies: So lange wir uns über das HABEN definieren und nicht über das SEIN, wird die Manipulation und Steuerung - wie oben geschildert - weiter schreiten. 
Auch werden die Fragen: Was ist der Mensch, was bedeutet Geburt/Tod  auf´s trefflichste ausgeblendet - oder die Antworten sind: Mensch gleich Humankapital / Tod gleich Auslöschung / den Zellhaufen "Mensch" gibt´s dann halt nicht mehr... 
Auch diese perverse und allen neueren Erkenntnissen widersprechende Denke (s. auch Nahtodeserlebnisse, die uralten Karma-Gedanken) - eben diese rein naturwissenschaftlich - materielle Seinsebene ist Bedingung für das oben beschriebene Szenario...
Menschen, die sich  als "geistig unsterbliche Zeitgenossen" definieren, sind eben nicht mehr abhängig von simplen Tant wie Orden/Aktienpaketen/Streicheleinheiten vom Chef...
denn wohlgemerkt - das letzte Hemd hat keine Taschen - aber was ich mitnehmen kann, ist innere Reife, sind verwandelte seelische Qualitäten u.ä, welche sich dann als positive Zukunftsimpulse in einer neuen Inkarnation zeigen werden...


</div>
</a>&nbsp;&nbsp;<span id="name12530" style="display: none;">mikeondoor</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12530', document.getElementById('name12530').innerHTML, 'comment','div-comment-12530', false);try { addComment.moveForm('div-comment-12530', '12530', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></textarea></div>					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/?replytocom=12530#respond' onclick='return addComment.moveForm( "comment-12530", "12530", "respond", "8565" )' aria-label='Antworten Sie auf mikeondoor'>Antworten</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li id="comment-12531" class="pingback">
			<div class="comment-body">
				Pingback: <a href='http://mikeondoor-news.de/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/' rel='external nofollow' class='url'>Systemfrage: Geopolitik als Ablenkungswerkzeug für die Massen &#8211; mikeondoor-news</a>			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 ac-top-comment ac-full-approve">
			<div id="comment-12533" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/1272e7dacdab5d8ade41cf9dac10e267?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/1272e7dacdab5d8ade41cf9dac10e267?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						Seance 					</div>
					<div class="comment-meta">
						4. August 2017 um 13:21					</div>
					<div class="comment-text">
												<div id="ac-section-12533"><div id='q-12533'>
<p>Wie in den Protokollen der Weisen von Zion -wer immer sie auch verfasst haben mag, auf alle Fälle war es jemand mit &#8222;seherischen&#8220; Fähigkeiten- richtig ausgeführt wird, war die französische Revolution der Türöffner für die IGE respektive das &#8222;Imperium der Kasse&#8220;. Die Monarchie mit einem selbstbewussten Adel war die Brandmauer, die es einzureißen galt und dank der vom &#8222;Imperium der Kasse&#8220; geschaffenen Parole &#8222;Freiheit, Gleichheit, Brüderlichkeit&#8220; war es ein Leichtes, die &#8222;Demokratie&#8220; -die nie und nirgendwo etwas anderes wie eine verkappte Plutokratie war- einzuführen.<br />
In diesen &#8222;Demokratien&#8220; ist es für das Imperium mit seiner Geld- und Medienmacht ein Kinderspiel, die Bürger nach Belieben zu spalten, zu verängstigen, zu manipulieren, die &#8222;Entscheidungsträger&#8220; zu korrumpieren usw. Da das Imperium seit Jahrtausenden international agiert, ist es natürlich auch kein großes Problem -zumal in Zeiten ohne Internet- ganze Völker und Nationen auseinander zu dividieren. Man geht sicherlich nicht fehl in der Annahme, dass nahezu alle Währungskriege, Staatsbankrotte, Hungersnöte, &#8222;Regime Changes&#8220; und nicht zuletzt auch Kriege seit 1789 vom Imperium initiiert und gesteuert worden sind und es von jedem einzelnen Ereignis profitiert hat.<br />
Im Rückblick muss man konstatieren, dass 33-45 die wohl letzte Chance war, das &#8222;Imperium der Kasse&#8220; auf seinem Weg zur Versklavung der Völker aufzuhalten. Leider haben damals zu viele Nationen -sicherlich bedingt durch die Deutungsmacht und Manipulationen des Imperiums- den echten Feind nicht erkennen können. Seitdem ist es für das Imperium mit seiner totalen Kontrolle des perversen Geldsystems überhaupt kein Problem, die Völker und Nationen in jeglicher Hinsicht auszusaugen.<br />
Nun sind sie ihrem seit Jahrtausenden verfolgten Ziel ausgesprochen nahe -es fehlen eigentlich nur noch Bargeldverbot und implantierter Chip, die Presstituierten und Politmarionetten werden es den Bürgern sicherlich als echten Gewinn verkaufen- und die &#8222;eine große Krise, die die Völker nach einer Weltregierung rufen lässt&#8220; (Rockefeller), werden die IGE erzeugen, wenn sie den Zeitpunkt als passend erachten. Lunten sind von ihnen seit 9/11 reichlich gelegt worden und falls sie wider Erwarten keinen größeren Krieg herstellen können sollten, bleibt immer noch ihre ureigene Domäne, die (Welt-) Wirtschaft, die in ihrem jetzigen Zustand nur den ersten Dominostein für den totalen Kollaps benötigt.<br />
Düstere Aussichten also, zumal sich die IGE sicherlich nicht von acht Milliarden oder sogar mehr Menschen die Umwelt zerstören lassen wollen, also eine Bevölkerungsreduktion im Sinne der &#8222;Georgia Guidestones&#8220; sehr wahrscheinlich in näherer Zukunft auf der Agenda der IGE  stehen dürfte. Die &#8222;Erbsünde&#8220; der Menschheit wird wohl tatsächlich der &#8222;Privatkapitalismus inklusive Zinsnahme&#8220; gewesen sein, denn dieses System sorgt zwangsläufig dafür, dass die erarbeiteten (Volks-) Vermögen von &#8222;fleißig und produktiv&#8220; zu &#8222;reich&#8220; wandern.</p>
</div>
<p>&nbsp;&nbsp;<span id="name12533" style="display: none;">Seance</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12533', document.getElementById('name12533').innerHTML, 'comment','div-comment-12533', false);try { addComment.moveForm('div-comment-12533', '12533', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></p>
</div><div class="ac-textarea" id="ac-textarea-12533" style="display: none;"><textarea>
<div id='q-12533'>


Wie in den Protokollen der Weisen von Zion -wer immer sie auch verfasst haben mag, auf alle Fälle war es jemand mit "seherischen" Fähigkeiten- richtig ausgeführt wird, war die französische Revolution der Türöffner für die IGE respektive das "Imperium der Kasse". Die Monarchie mit einem selbstbewussten Adel war die Brandmauer, die es einzureißen galt und dank der vom "Imperium der Kasse" geschaffenen Parole "Freiheit, Gleichheit, Brüderlichkeit" war es ein Leichtes, die "Demokratie" -die nie und nirgendwo etwas anderes wie eine verkappte Plutokratie war- einzuführen.
In diesen "Demokratien" ist es für das Imperium mit seiner Geld- und Medienmacht ein Kinderspiel, die Bürger nach Belieben zu spalten, zu verängstigen, zu manipulieren, die "Entscheidungsträger" zu korrumpieren usw. Da das Imperium seit Jahrtausenden international agiert, ist es natürlich auch kein großes Problem -zumal in Zeiten ohne Internet- ganze Völker und Nationen auseinander zu dividieren. Man geht sicherlich nicht fehl in der Annahme, dass nahezu alle Währungskriege, Staatsbankrotte, Hungersnöte, "Regime Changes" und nicht zuletzt auch Kriege seit 1789 vom Imperium initiiert und gesteuert worden sind und es von jedem einzelnen Ereignis profitiert hat.
Im Rückblick muss man konstatieren, dass 33-45 die wohl letzte Chance war, das "Imperium der Kasse" auf seinem Weg zur Versklavung der Völker aufzuhalten. Leider haben damals zu viele Nationen -sicherlich bedingt durch die Deutungsmacht und Manipulationen des Imperiums- den echten Feind nicht erkennen können. Seitdem ist es für das Imperium mit seiner totalen Kontrolle des perversen Geldsystems überhaupt kein Problem, die Völker und Nationen in jeglicher Hinsicht auszusaugen.
Nun sind sie ihrem seit Jahrtausenden verfolgten Ziel ausgesprochen nahe -es fehlen eigentlich nur noch Bargeldverbot und implantierter Chip, die Presstituierten und Politmarionetten werden es den Bürgern sicherlich als echten Gewinn verkaufen- und die "eine große Krise, die die Völker nach einer Weltregierung rufen lässt" (Rockefeller), werden die IGE erzeugen, wenn sie den Zeitpunkt als passend erachten. Lunten sind von ihnen seit 9/11 reichlich gelegt worden und falls sie wider Erwarten keinen größeren Krieg herstellen können sollten, bleibt immer noch ihre ureigene Domäne, die (Welt-) Wirtschaft, die in ihrem jetzigen Zustand nur den ersten Dominostein für den totalen Kollaps benötigt.
Düstere Aussichten also, zumal sich die IGE sicherlich nicht von acht Milliarden oder sogar mehr Menschen die Umwelt zerstören lassen wollen, also eine Bevölkerungsreduktion im Sinne der "Georgia Guidestones" sehr wahrscheinlich in näherer Zukunft auf der Agenda der IGE  stehen dürfte. Die "Erbsünde" der Menschheit wird wohl tatsächlich der "Privatkapitalismus inklusive Zinsnahme" gewesen sein, denn dieses System sorgt zwangsläufig dafür, dass die erarbeiteten (Volks-) Vermögen von "fleißig und produktiv" zu "reich" wandern.


</div>
</a>&nbsp;&nbsp;<span id="name12533" style="display: none;">Seance</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12533', document.getElementById('name12533').innerHTML, 'comment','div-comment-12533', false);try { addComment.moveForm('div-comment-12533', '12533', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></textarea></div>					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/?replytocom=12533#respond' onclick='return addComment.moveForm( "comment-12533", "12533", "respond", "8565" )' aria-label='Antworten Sie auf Seance'>Antworten</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 ac-top-comment ac-full-approve">
			<div id="comment-12536" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/3e163dfea4e6926fee8f6382b8feedb4?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e163dfea4e6926fee8f6382b8feedb4?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						skadenz 					</div>
					<div class="comment-meta">
						4. August 2017 um 17:14					</div>
					<div class="comment-text">
												<div id="ac-section-12536"><div id='q-12536'>
<p><em>&#8230;. ohne das Fünkchen Hoffnung auf rechtzeitiges Aufwachen unserer Landsleute, aber auch der wohlmeinenden Menschen in aller Welt. <strong>Und dann nicht nur Aufwachen, sondern auch ohne große Verzögerung das Richtige tun …</strong></em></p>
<p>Und hier offenbarst Du den riesigen Denkfehler &#8222;ALLER&#8220; &#8230;. der so deutlich, aber noch nie Thema war.<br />
Es handelt sich um eine erhebliche Fehleinschätzung &#8230; dessen, das man tut und tun könnte. <em>(ich halte das nicht für Überschätzung oder gar Größenwahn &#8230; sondern es gehört zum Inhalt des menschlichen Seins – ebenso wie man immer von sich selbst ausgeht, seine eigenen Möglichkeiten/Denken/Empfinden voranstellt, und auch dem anderen Unterstellt … und das MUSS auch so sein)</em></p>
<p>WIR befinden uns mit dem &#8222;US (IGE / Banker-Mafia / Finanz-Mafia) Selbstinszenieren Terror&#8220; mit der Bezeichnung &#8211;  9/11 –<br />
(11. 09. 2001) eine Inszenierung als Pendant zum Pearl Harbor (die US Inszenierung für den Krieg gegen Japan &#8211; 2. WK)<br />
um damit erstens (1)<br />
der Ganzen Welt den TERROR-KRIEG zu erklären <em>( sich Anmaßen in jedem Land dieser Welt seine „selbst erklärten“ Terroristen zu verfolgen) </em><br />
und zweitens (2)<br />
den umfangreichsten &#8211; „Nazis/Stasi-Überwachungsstaat“ &#8211; den man sich Vorstellen kann, (1984 ist ein Witz dagegen / &#8222;Schöne Neue Welt&#8220; / &#8230;)<br />
aufzubauen, UND zwar in ihrer (US – IGE) gesamten &#8211; „Westliche Welt Massen-Demokratie“ &#8211;<br />
<em>(dazu lieferte die Expertise der Kriegsverbrechen (Stasi) an der Ostzone – das umfängliche Denunziantenthum (gegängelter Menschen) wurde bereits von der Gestapo beklagt)</em></p>
<p>In NUR 10 Jahre zum &#8211; „GLÄSERNEN BÜRGER“ &#8211; in der TOTAL ÜBERWACHUNG<br />
(ohne „Informationelle Selbstbestimmung“, ohne Arzt/Apotheker Geheimnis, ohne Bank-Geheimnis, überwachte e-Kommunikation (Handy, Computer,) bei der D-Bahn Video/Akustische Überwachung in Zügen &amp; Hbf, komplette Straßenverkehr (Stadt, Landstraßen, Autobahnen) Video Überwacht in der Öffentlichkeit (Supermärkte, Tiefgaragen, Kreuzungen, Marktplätze, Fußgängerzonen, …, Straßenfeste, Theater, Stadien, )<br />
einfach  Ü B E R A L L !</p>
<p><strong>Und dann nicht nur Aufwachen, sondern auch ohne große Verzögerung das Richtige tun …</strong><br />
hier ein Beispiel:<br />
Im Sommer 2015 waren in der Stadt Paris,<br />
mehr als 1.000.000 Menschen auf der Straße, zu einer Massen-Demonstration, um gegen diese lächerliche „Schwulen-Ehe“ zu demonstrieren<br />
<em>(die  Einzelfälle betrifft aber die Grundlage der Zerstörung der Europäisch Christlichen Werte darstellt / kleinste Minderheiten mehr Rechte zu zugesteht als der gesamt Gesellschaft, der Masse / Zersetzung der Gemeinschaft, Gemeinsamkeit, Moral, Ethik, ….  zu Egomanen &#8211; siehe die Abrichtung zu den GENDER-Nazis aus den &#8211; Psychiatrischen Massen-Experimente &#8211; an der Ostzone / GENDER sind weder MANN noch FRAU sondern GERNDER-Nazis &#8211; verachten alles Weibliche wollen Männlich sein (Stehpiss Urinale) aber mit dem Wissen keine Männer zu sein &#8211; mit dem HASS auf alles &#8222;Weibliche &amp; Männliche&#8220;)</em></p>
<p>1.000.000 Menschen auf der Straße …. die MUSS du erst einmal zusammen bekommen …  1.000.000 Menschen !<br />
Gebracht hatte es im übrigen NICHTS (GAR NICHTS) … die Schwulen-Ehe … wurde eine (1) Woche später als geplant durchgezogen, umgesetzt!<br />
&#8211; GEGEN die „Trink-Wasser-Privatisierung“ (Portugal, GR, ) waren es  1.900.000 Menschen<br />
&#8211; GEGEN das Freihandelsabkommen (TTIP, CETA) 1.600.000 (3,3 Mill) waren es Unterschriften<br />
&#8211;  GEGEN diese GEN-Produkte/GEN-Mais 65.000.000 (85%) sich Ausgesprochen haben<br />
&#8211;  GEGEN …&#8230;&#8230;.<br />
Gebracht hatte ALLES im übrigen NICHTS (GAR NICHTS) …. ist diese, EURE (linke) Massen-Demokratie &#8230; für die ihr so schwärmt</p>
<p><strong><em>Und dann nicht nur Aufwachen, sondern auch ohne große Verzögerung das Richtige tun  . . . . . .   das Fünkchen Hoffnung auf rechtzeitiges Aufwachen unserer Landsleute oder den anderen Menschen der Welt …&#8230;&#8230;. </em></strong></p>
<p>wird NICHT helfen, NICHT helfen können ….. Paris und die Liste  hat es doch deutlich gemacht.<br />
NEIN … das WIR ALLE tun können ist … Bereit zu sein, Bereit für den Moment an dem WIR Alle gerufen werden! … UNS auf die Richtige Seite zu stellen, wenn es soweit ist …. UND genau dafür braucht es die  &#8211; AUFKLÄRUNG &#8211; das man Eigenständige Entscheidungen treffen kann &#8211; auf welche Seite man sich begibt,<br />
und was man von seiner Zukunft erwartet … Eigenständigkeit &amp; Selbstständigkeit in einem Freien Liberalen Miteinander …<br />
ODER … die  „Großmastanlage Massen-Demokratie „all inklusive“ &#8230;  (wo die Leibeigenen auch 99% von ihrer Arbeitskraft abgeben würde, wenn das 1% denn ausreichend ist „alle par Jahre nen immer kleineren Kleinwagen und 10 Tage „all inklusive“ bei `e Pyramiden …<br />
99% würden die „Lämmer“ abgeben … aber es steht  die IGE &#8211; NEUE WELT an – der Sozialismus aus Planwirtschaftliche Monopole der US Multis,<br />
 der „Chip im Arm„ erübrigt das Bargeld,<br />
der Konsum wird beim hinausgehen direkt vom „Chip im Arm“ abgebucht (nur Terroristen zahlen bar) es laufen in den USA mit Amazon bereits erste Versuche – sowie die Übernahme des gesamten Einzelhandels, nur in den USA? durch „Amazon“ (Woolmarkt mokiert sich) </p>
<p>das alles ist in den angebotenen Link. bereits seit Jahren aufgeführt<br />
und hier nachzuvollziehen<br />
– <a href="http://homment.com/Merkelplan" rel="nofollow">http://homment.com/Merkelplan</a> </p>
<p>– <a href="http://homment.com/GENDER" rel="nofollow">http://homment.com/GENDER</a></p>
<p>skadenz</p>
</div>
<p>&nbsp;&nbsp;<span id="name12536" style="display: none;">skadenz</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12536', document.getElementById('name12536').innerHTML, 'comment','div-comment-12536', false);try { addComment.moveForm('div-comment-12536', '12536', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></p>
</div><div class="ac-textarea" id="ac-textarea-12536" style="display: none;"><textarea>
<div id='q-12536'>


<em>.... ohne das Fünkchen Hoffnung auf rechtzeitiges Aufwachen unserer Landsleute, aber auch der wohlmeinenden Menschen in aller Welt. <strong>Und dann nicht nur Aufwachen, sondern auch ohne große Verzögerung das Richtige tun …</strong></em>

Und hier offenbarst Du den riesigen Denkfehler "ALLER" .... der so deutlich, aber noch nie Thema war.
Es handelt sich um eine erhebliche Fehleinschätzung ... dessen, das man tut und tun könnte. <em>(ich halte das nicht für Überschätzung oder gar Größenwahn ... sondern es gehört zum Inhalt des menschlichen Seins – ebenso wie man immer von sich selbst ausgeht, seine eigenen Möglichkeiten/Denken/Empfinden voranstellt, und auch dem anderen Unterstellt … und das MUSS auch so sein)</em>

WIR befinden uns mit dem "US (IGE / Banker-Mafia / Finanz-Mafia) Selbstinszenieren Terror" mit der Bezeichnung -  9/11 – 
(11. 09. 2001) eine Inszenierung als Pendant zum Pearl Harbor (die US Inszenierung für den Krieg gegen Japan - 2. WK) 
um damit erstens (1) 
der Ganzen Welt den TERROR-KRIEG zu erklären <em>( sich Anmaßen in jedem Land dieser Welt seine „selbst erklärten“ Terroristen zu verfolgen) </em>
und zweitens (2) 
den umfangreichsten - „Nazis/Stasi-Überwachungsstaat“ - den man sich Vorstellen kann, (1984 ist ein Witz dagegen / "Schöne Neue Welt" / ...)
aufzubauen, UND zwar in ihrer (US – IGE) gesamten - „Westliche Welt Massen-Demokratie“ - 
<em>(dazu lieferte die Expertise der Kriegsverbrechen (Stasi) an der Ostzone – das umfängliche Denunziantenthum (gegängelter Menschen) wurde bereits von der Gestapo beklagt)</em>

In NUR 10 Jahre zum - „GLÄSERNEN BÜRGER“ - in der TOTAL ÜBERWACHUNG 
(ohne „Informationelle Selbstbestimmung“, ohne Arzt/Apotheker Geheimnis, ohne Bank-Geheimnis, überwachte e-Kommunikation (Handy, Computer,) bei der D-Bahn Video/Akustische Überwachung in Zügen &amp; Hbf, komplette Straßenverkehr (Stadt, Landstraßen, Autobahnen) Video Überwacht in der Öffentlichkeit (Supermärkte, Tiefgaragen, Kreuzungen, Marktplätze, Fußgängerzonen, …, Straßenfeste, Theater, Stadien, ) 
einfach  Ü B E R A L L !

<strong>Und dann nicht nur Aufwachen, sondern auch ohne große Verzögerung das Richtige tun …</strong>
hier ein Beispiel:
Im Sommer 2015 waren in der Stadt Paris, 
mehr als 1.000.000 Menschen auf der Straße, zu einer Massen-Demonstration, um gegen diese lächerliche „Schwulen-Ehe“ zu demonstrieren 
<em>(die  Einzelfälle betrifft aber die Grundlage der Zerstörung der Europäisch Christlichen Werte darstellt / kleinste Minderheiten mehr Rechte zu zugesteht als der gesamt Gesellschaft, der Masse / Zersetzung der Gemeinschaft, Gemeinsamkeit, Moral, Ethik, ….  zu Egomanen - siehe die Abrichtung zu den GENDER-Nazis aus den - Psychiatrischen Massen-Experimente - an der Ostzone / GENDER sind weder MANN noch FRAU sondern GERNDER-Nazis - verachten alles Weibliche wollen Männlich sein (Stehpiss Urinale) aber mit dem Wissen keine Männer zu sein - mit dem HASS auf alles "Weibliche &amp; Männliche")</em>

1.000.000 Menschen auf der Straße …. die MUSS du erst einmal zusammen bekommen …  1.000.000 Menschen !
Gebracht hatte es im übrigen NICHTS (GAR NICHTS) … die Schwulen-Ehe … wurde eine (1) Woche später als geplant durchgezogen, umgesetzt!
- GEGEN die „Trink-Wasser-Privatisierung“ (Portugal, GR, ) waren es  1.900.000 Menschen
- GEGEN das Freihandelsabkommen (TTIP, CETA) 1.600.000 (3,3 Mill) waren es Unterschriften
-  GEGEN diese GEN-Produkte/GEN-Mais 65.000.000 (85%) sich Ausgesprochen haben
-  GEGEN …....... 
Gebracht hatte ALLES im übrigen NICHTS (GAR NICHTS) …. ist diese, EURE (linke) Massen-Demokratie ... für die ihr so schwärmt

<strong><em>Und dann nicht nur Aufwachen, sondern auch ohne große Verzögerung das Richtige tun  . . . . . .   das Fünkchen Hoffnung auf rechtzeitiges Aufwachen unserer Landsleute oder den anderen Menschen der Welt …....... </em></strong>

wird NICHT helfen, NICHT helfen können ….. Paris und die Liste  hat es doch deutlich gemacht.
NEIN … das WIR ALLE tun können ist … Bereit zu sein, Bereit für den Moment an dem WIR Alle gerufen werden! … UNS auf die Richtige Seite zu stellen, wenn es soweit ist …. UND genau dafür braucht es die  - AUFKLÄRUNG - das man Eigenständige Entscheidungen treffen kann - auf welche Seite man sich begibt, 
und was man von seiner Zukunft erwartet … Eigenständigkeit &amp; Selbstständigkeit in einem Freien Liberalen Miteinander … 
ODER … die  „Großmastanlage Massen-Demokratie „all inklusive“ ...  (wo die Leibeigenen auch 99% von ihrer Arbeitskraft abgeben würde, wenn das 1% denn ausreichend ist „alle par Jahre nen immer kleineren Kleinwagen und 10 Tage „all inklusive“ bei `e Pyramiden … 
99% würden die „Lämmer“ abgeben … aber es steht  die IGE - NEUE WELT an – der Sozialismus aus Planwirtschaftliche Monopole der US Multis,
 der „Chip im Arm„ erübrigt das Bargeld, 
der Konsum wird beim hinausgehen direkt vom „Chip im Arm“ abgebucht (nur Terroristen zahlen bar) es laufen in den USA mit Amazon bereits erste Versuche – sowie die Übernahme des gesamten Einzelhandels, nur in den USA? durch „Amazon“ (Woolmarkt mokiert sich) 

das alles ist in den angebotenen Link. bereits seit Jahren aufgeführt 
und hier nachzuvollziehen 
– http://homment.com/Merkelplan 

– http://homment.com/GENDER


skadenz


</div>
</a>&nbsp;&nbsp;<span id="name12536" style="display: none;">skadenz</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12536', document.getElementById('name12536').innerHTML, 'comment','div-comment-12536', false);try { addComment.moveForm('div-comment-12536', '12536', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></textarea></div>					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/?replytocom=12536#respond' onclick='return addComment.moveForm( "comment-12536", "12536", "respond", "8565" )' aria-label='Antworten Sie auf skadenz'>Antworten</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 ac-top-comment ac-full-approve">
			<div id="comment-12537" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/05af9586e7386a2d427c678c0be9995f?s=60&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/05af9586e7386a2d427c678c0be9995f?s=120&amp;d=identicon&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						Solist 					</div>
					<div class="comment-meta">
						4. August 2017 um 17:50					</div>
					<div class="comment-text">
												<div id="ac-section-12537"><div id='q-12537'>
<p>Ich bin nicht ganz sicher, ich glaube, mein letzter zensierter Kommentar brachte hier unter. Ich habe zwar mit gerechnet, das ein Teil davon mit Links gelöscht wird, aber schade, daß man den GANZEN Kommentar entfernt und nicht nur selektiv. Hätte auch zum Anfang des Textes von SEANCE gepasst, aber das ist ein Tabu, obwohl es ja deren Zitate und zu u.a. Weltkrieg 3 (1 und 2 außerdem). Manches aber, leider erinnere nicht mehr im Einzelnen&#8230;. hatte direkt mit diesen Gruppierungen nichts zu tun, warum löscht man Dies auch mit? Aber es wäre für das Verständnis schon wichtig und man kann es eben schlechter erfassen, mit Auslassungen. Ich denke, die Erwähnung, könnte es eher verhindern. Genauso wie die Elite lieber im Schatten bleibt und Sie gar nicht mag, ins Licht gezogen zu werden und ein früherer scheinbar vorgesehener Weltkrieg 3 schon, angeblich nur deshalb nicht klappte, da eben gerade dieser eine verlinkte Vortrag bekannt wurde und darum (angeblich) nicht durchgezogen werden konnte.<br />
Über die ganzen gesteuerten Revolutionen hat auch Prof Walter Veith gesprochen in Vortrag. Er hat eine gewisse religiöse Gruppe darin ausgespart. Hat ihm das geholfen? Nein, trotzdem hat man Ihn in eine Ecke gestellt, das Übliche und Er konnte senen aktuellen Vortrag oder Vorträge&#8230;. ob 2016 oder noch 15? deswegen nicht halten, wegen eines einzelnen Zitates von Dritten und auch das war nicht&#8230;. naja,&#8230;.. wie immer, wenn Gründe gefunden  werden sollen, finden Sie auch Welche&#8230;.<br />
Egal wie zurückhaltend man ist.<br />
Veith hat viele Vorträge gehalten. Bzw. Sie waren ellenlang und nicht nur ein Tag und zu verschiedenen Dingen und das religiöse Element, Er ist Christ, aber verurteilt die Päpste ect. Ich bin kein Christ ect und glaube auch nicht an einen kommenden Erlöser. Weder einen Christlichen, noch muslimischen, noch j..dischen noch sonstwas&#8230;<br />
Also ich weiß nicht welches Zitat in welchem Vortrag es war, hatte nur FRÜHER dieses Zitat mal gelesen, was als Grund genannt wurde&#8230;. In seinen Vorträgen aber, die gehört hatte, Schwerpunkt: über Jesuiten, eben Freimaurer, auch zum Vatikan, etwas Islam, New Age Okkultismus, Satanismus, UNO, EU-Brüssel, NWO, ja auch Freimaurer Albert Pike und Pläne für 3 Weltkriege&#8230;. hauptsächlich&#8230;. neben Schwerpunkt Glauben und Bibel, Kreation, Ernährung&#8230; was ich ausgelassen habe&#8230; Klar, schlug es fast überall mal durch, aber auch mal wirklich nur am Rande, Gerade bei einem Vortrag über die UNO z.B. und zur neuen Weltordnung und da war schon viel Wertvolles mit bei und eigentlich ein Pflichtvortrag. Eben auch zur Hegel-schen Dialektik, wie DIE arbeiten und insgesamt zu einem erweiterten Verständnis beitragen konnte und das eben auch BEIDE/alle Seiten  bei sind/steuern&#8230; und Wer steuert Sie? Da gerät man in Tabu Bereich, wenngleich ich natürlich auch nicht weiß, wer da namentlich&#8230;. Man kennt eben nur die Bankster, die 13 satanischen Familien. vieleicht noch Jesuitengeneral und&#8230;. gewisse Leute eines sektierischen&#8230;. die absolut irre sind und eben einer bestimmten Religion&#8230; und die Welt in Schutt und Asche legen wollen&#8230;. deren Ziel und dem gehorchen dann andere Figuren in anderen Religionen.<br />
ALLE Revolutionen waren gesteuert. Das sagte Veith, das stand in einem Artikel, vermutlich war der auch verlinkt mit Auszug, wo es auch um Russland ging und das Leute von West nach Ost gebracht wurden zur bolschweistischen Revolution? Nicht das es verwechsle und anderswo einbrachte. Man kommt schon durcheinander. Na, früher konnte Dies hier auch texten, geht eben nun nicht mehr. Hatte und bringe ich gerne immer wieder bei Youtubekommentaren und mal in nem Blog, wenn es sich ergibt. Hauptsächlich aber Youtube. Zum Einen wollen Viele nicht, da Russia für die Guten halten&#8230; hier wohl Kritisches wahrnehmen und das Andere ist die Geschichte und Hintergründe und das hier gewisse Teile eben nicht Opfer sondern Täter (Teile, nicht Alle) und Täter sind Sie noch heute und HOCHGEFÄHRLICH und deren willige Leute, teils vom gleichen Schlag sitzen in West und Ost in den höchsten Ämtern. Da es aber eben ein Tabu ist, es nur zu nennen&#8230;. kann man nur schwerlich die Zusammenhänge vermitteln.</p>
<p>  Solist<a href="void(null)" title="Click here or select text to quote comment" rel="nofollow">  Zitieren  </a></p>
</div>
<p>&nbsp;&nbsp;<span id="name12537" style="display: none;">Solist</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12537', document.getElementById('name12537').innerHTML, 'comment','div-comment-12537', false);try { addComment.moveForm('div-comment-12537', '12537', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></p>
</div><div class="ac-textarea" id="ac-textarea-12537" style="display: none;"><textarea>
<div id='q-12537'>





Ich bin nicht ganz sicher, ich glaube, mein letzter zensierter Kommentar brachte hier unter. Ich habe zwar mit gerechnet, das ein Teil davon mit Links gelöscht wird, aber schade, daß man den GANZEN Kommentar entfernt und nicht nur selektiv. Hätte auch zum Anfang des Textes von SEANCE gepasst, aber das ist ein Tabu, obwohl es ja deren Zitate und zu u.a. Weltkrieg 3 (1 und 2 außerdem). Manches aber, leider erinnere nicht mehr im Einzelnen.... hatte direkt mit diesen Gruppierungen nichts zu tun, warum löscht man Dies auch mit? Aber es wäre für das Verständnis schon wichtig und man kann es eben schlechter erfassen, mit Auslassungen. Ich denke, die Erwähnung, könnte es eher verhindern. Genauso wie die Elite lieber im Schatten bleibt und Sie gar nicht mag, ins Licht gezogen zu werden und ein früherer scheinbar vorgesehener Weltkrieg 3 schon, angeblich nur deshalb nicht klappte, da eben gerade dieser eine verlinkte Vortrag bekannt wurde und darum (angeblich) nicht durchgezogen werden konnte.
Über die ganzen gesteuerten Revolutionen hat auch Prof Walter Veith gesprochen in Vortrag. Er hat eine gewisse religiöse Gruppe darin ausgespart. Hat ihm das geholfen? Nein, trotzdem hat man Ihn in eine Ecke gestellt, das Übliche und Er konnte senen aktuellen Vortrag oder Vorträge.... ob 2016 oder noch 15? deswegen nicht halten, wegen eines einzelnen Zitates von Dritten und auch das war nicht.... naja,..... wie immer, wenn Gründe gefunden  werden sollen, finden Sie auch Welche....
Egal wie zurückhaltend man ist.
Veith hat viele Vorträge gehalten. Bzw. Sie waren ellenlang und nicht nur ein Tag und zu verschiedenen Dingen und das religiöse Element, Er ist Christ, aber verurteilt die Päpste ect. Ich bin kein Christ ect und glaube auch nicht an einen kommenden Erlöser. Weder einen Christlichen, noch muslimischen, noch j..dischen noch sonstwas...
Also ich weiß nicht welches Zitat in welchem Vortrag es war, hatte nur FRÜHER dieses Zitat mal gelesen, was als Grund genannt wurde.... In seinen Vorträgen aber, die gehört hatte, Schwerpunkt: über Jesuiten, eben Freimaurer, auch zum Vatikan, etwas Islam, New Age Okkultismus, Satanismus, UNO, EU-Brüssel, NWO, ja auch Freimaurer Albert Pike und Pläne für 3 Weltkriege.... hauptsächlich.... neben Schwerpunkt Glauben und Bibel, Kreation, Ernährung... was ich ausgelassen habe... Klar, schlug es fast überall mal durch, aber auch mal wirklich nur am Rande, Gerade bei einem Vortrag über die UNO z.B. und zur neuen Weltordnung und da war schon viel Wertvolles mit bei und eigentlich ein Pflichtvortrag. Eben auch zur Hegel-schen Dialektik, wie DIE arbeiten und insgesamt zu einem erweiterten Verständnis beitragen konnte und das eben auch BEIDE/alle Seiten  bei sind/steuern... und Wer steuert Sie? Da gerät man in Tabu Bereich, wenngleich ich natürlich auch nicht weiß, wer da namentlich.... Man kennt eben nur die Bankster, die 13 satanischen Familien. vieleicht noch Jesuitengeneral und.... gewisse Leute eines sektierischen.... die absolut irre sind und eben einer bestimmten Religion... und die Welt in Schutt und Asche legen wollen.... deren Ziel und dem gehorchen dann andere Figuren in anderen Religionen.
ALLE Revolutionen waren gesteuert. Das sagte Veith, das stand in einem Artikel, vermutlich war der auch verlinkt mit Auszug, wo es auch um Russland ging und das Leute von West nach Ost gebracht wurden zur bolschweistischen Revolution? Nicht das es verwechsle und anderswo einbrachte. Man kommt schon durcheinander. Na, früher konnte Dies hier auch texten, geht eben nun nicht mehr. Hatte und bringe ich gerne immer wieder bei Youtubekommentaren und mal in nem Blog, wenn es sich ergibt. Hauptsächlich aber Youtube. Zum Einen wollen Viele nicht, da Russia für die Guten halten... hier wohl Kritisches wahrnehmen und das Andere ist die Geschichte und Hintergründe und das hier gewisse Teile eben nicht Opfer sondern Täter (Teile, nicht Alle) und Täter sind Sie noch heute und HOCHGEFÄHRLICH und deren willige Leute, teils vom gleichen Schlag sitzen in West und Ost in den höchsten Ämtern. Da es aber eben ein Tabu ist, es nur zu nennen.... kann man nur schwerlich die Zusammenhänge vermitteln.



</a>  Solist<a href="void(null)" title="Click here or select text to quote comment" rel="nofollow">  Zitieren  </a>


</div>
</a>&nbsp;&nbsp;<span id="name12537" style="display: none;">Solist</span><a class="comment_quote_link" href="javascript:void(null)" title="Click here or select text to quote comment" onmousedown="quote('12537', document.getElementById('name12537').innerHTML, 'comment','div-comment-12537', false);try { addComment.moveForm('div-comment-12537', '12537', 'respond', '8565'); } catch(e) {}; return false;">&nbsp;&nbsp;Zitieren&nbsp;&nbsp;</a></textarea></div>					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/?replytocom=12537#respond' onclick='return addComment.moveForm( "comment-12537", "12537", "respond", "8565" )' aria-label='Antworten Sie auf Solist'>Antworten</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.konjunktion.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" name="comment" required cols="45" rows="8" placeholder="Bitte auf die Rechtschreibung achten. Die Beiträge werden in der Regel zeitnah moderiert und veröffentlicht. Durch das Versenden des Kommentars erkennt der Kommentator die geltenden Kommentarregeln (siehe Hauptmenü) an. Ich bitte für diese Maßnahme um Verständnis. Danke. *" aria-required="true"></textarea><div id="moeglichetags">Nachfolgende HTML-Tags können verwendet werden: <br />&lt;a href=&quot; &quot; title=&quot; &quot;&gt; &lt;abbr title=&quot; &quot;&gt; &lt;acronym title=&quot; &quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot; &quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot; &quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot; &quot;&gt; &lt;strike&gt; &lt;strong&gt;.</div></p>
		<div id="ajaxed-comments" style="display: none;" class="wp-default">
			<div id="ajaxed-comments-box" rel="f04e814d08">
				<div class="ac-inside-box"></div>
			</div>
		</div><p class="comment-form-author"><input id="author" name="author" type="text" required size="30" placeholder="Name *" aria-required="true" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" required size="30" placeholder="Email *" aria-required="true" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" size="30" placeholder="Website" /></p>
Bitte die Ziffern in <b>aufsteigender Reihenfolge</b> sortieren: *<lablel></label><br>            <!-- Buffercode Random Captcha : Sort in Increasing Order -->
            <div class="buffercode_random_captcha" style="background:#; border:none;">
                <label style="background-image:url('https://www.konjunktion.info/wp-content/plugins/a-very-simple-captcha/images/1.png'); font-family:a1; color:#;" class="captcha-label" >  
            06728</label><input id="bc_captcha_input_value" type="text" autocomplete="off" name="bc_captcha_req_text" value="" maxlength="5" size="15" aria-required="true" style="margin-bottom:5px;display:inline;font-size: 12px;width: 90px; height:30px;" />            </div>
            <input type="hidden" name="bc_captcha_req_value" value="MDI2Nzg="><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='8565' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<span id="ac-spinner"></span></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db94dd8599" /></p>

  <p class="subscribe-to-doi-comments">
  <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Bei nachfolgenden Kommentaren Benachrichtigung aktivieren.</label>
  </p>


<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary.c8 -->

<!-- Sidebareinbau -->
<div id="sidebarposition">
<ul id="ppm_quotes"><li><blockquote><blockquote>
<p>Dieses Geld wird eine große Zukunft haben.</p>
</blockquote></blockquote><cite>&mdash;Ex-Bundeskanzler Helmut Kohl im Januar 2001 in seiner Rede zur Euro-Einführung</cite></li><li><blockquote><blockquote>
<p>Die Lehman-Pleite ist kein europäisches Problem.</p>
</blockquote></blockquote><cite>&mdash;OeNB-Gouverneur und EZB-Rat Ewald Nowotny im September 2008</cite></li><li><blockquote><blockquote>
<p>Es ist das Merkmal einer Garantie, dass sie gilt.</p>
</blockquote></blockquote><cite>&mdash;Bundeskanzlerin Angela Merkel im März 2013 nach der Sparer-Enteignung in Zypern</cite></li><li><blockquote><blockquote>
<p>Italien ist kein Risikoland.</p>
</blockquote></blockquote><cite>&mdash;EZB-Chef Mario Draghi im Februar 2011 vor den Käufen italienischer Bonds</cite></li><li><blockquote><blockquote>
<p>Die Vorstellung, dass wir in Europa ein Liquiditätsproblem haben, ist komplett falsch.</p>
</blockquote></blockquote><cite>&mdash;Ex-EZB-Chef Jean-Claude Trichet im August 2011 vor der Flutung mit billigem Geld durch seinen Nachfolger Mario Draghi</cite></li><li><blockquote><blockquote>
<p>Deutschland kann sein Veto einlegen, wenn die Voraussetzungen für Hilfen nicht gegeben sind – und davon werde ich Gebrauch machen. (Anmerkung: Griechenland hat die Auflagen bislang aus keinem Rettungspaket erfüllt. Trotzdem bekommt Griechenland laufend neue Milliardenkredite.)</p>
</blockquote></blockquote><cite>&mdash;Bundeskanzlerin Angela Merkel im März 2011</cite></li><li><blockquote><blockquote>
<p>Spanien wird sein Defizit-Ziel von 4,4 Prozent erreichen. (Anmerkung: Das Haushaltsdefizit entsprach am Ende 2012 6,98%.)</p>
</blockquote></blockquote><cite>&mdash;Spaniens Regierungschef Mariano Rajoy im Januar 2012</cite></li><li><blockquote><blockquote>
<p>Ich bin fest davon überzeugt, dass Griechenland diese Hilfe nie wird in Anspruch nehmen müssen, weil das griechische Konsolidierungsprogramm in höchstem Maße glaubwürdig ist.</p>
</blockquote></blockquote><cite>&mdash;Eurogruppen-Chef Jean-Claude Juncker im März 2010</cite></li><li><blockquote><blockquote>
<p>Die Geldgeber bekommen jeden Cent zurück – und zwar mit hohen Zinsen.</p>
</blockquote></blockquote><cite>&mdash;Griechenlands Ex-Regierungschef Giorgios Papandreou im März 2011 kurz vor dem ersten Schuldenschnitt</cite></li><li><blockquote><blockquote>
<p>Die Rettungsschirme laufen aus. Das haben wir klar vereinbart.</p>
</blockquote></blockquote><cite>&mdash;Bundesfinanzminister Wolfgang Schäuble im Juli 2010 vor Installation des dauerhaften Rettungsschirms ESM</cite></li><li><blockquote><blockquote>
<p>Warum eigentlich müssen Banken jetzt für Falschaussagen in ihren Prospekten haften und Politiker nicht?</p>
</blockquote></blockquote><cite>&mdash;Professor Hans-Heinrich Rupp</cite></li><li><blockquote><blockquote>
<p>Wer Verantwortung übernahm und heute noch dazu steht, als vor 20 Jahren die europäische politische und wirtschaftlich-monetäre Grundordnung umgepflügt wurde, der muss auch dafür verantwortlich gemacht werden, dass die Sache schiefgegangen ist. Ein Wegducken und zum Selbstschutz erfundene falsche Diagnosen und irrige Maßnahmen sind nicht entschuldbar und dürfen auch nicht toleriert werden.</p>
</blockquote></blockquote><cite>&mdash;Professor Wilhelm Nölling</cite></li><li><blockquote><blockquote>
<p>Für mich persönlich war die Niederlage im Konflikt um den Euro eine große und grundsätzliche Desillusionierung. Der Bürgerwille, selbst wenn er von den besten Köpfen fachlich abgesichert ist, hat im politischen System keine Bedeutung.</p>
</blockquote></blockquote><cite>&mdash;Dr. Alfred Mechtersheimer, Friedensforscher und Mitbegründer der Grünen</cite></li><li><blockquote><blockquote>
<p>Menschen, auch Abgeordnete, hatten Angst, ihre Bedenken deutlich zu äußern. Kritische Haltung zum Euro, oft sogar schon Nachfragen, galten weiterhin als nationalistisch, chauvinistisch, dumpf, unmodern, uneuropäisch, antieuropäisch.</p>
</blockquote></blockquote><cite>&mdash;Gerald Hefner, Abgeordneter der Grünen in Bayern</cite></li><li><blockquote><blockquote>
<p>Wir gehen so damit um, dass wir jeden, der Zweifel am Sinn des Euro geäußert hat, in die nationalistische Ecke drängen.</p>
</blockquote></blockquote><cite>&mdash;Brüsseler WDR-Korrespondent Rolf Dieter Krause</cite></li><li><blockquote><blockquote>
<p>Es war Wahnsinn, dieses System zu schaffen; jahrhundertelang wird darüber als eine Art historisches Monument kollektiven Wahnsinns geschrieben werden.</p>
</blockquote></blockquote><cite>&mdash;William Hague, britischer Außenminister</cite></li><li><blockquote><blockquote>
<p>Maastricht, das ist der Versailler Vertrag ohne Krieg.</p>
</blockquote></blockquote><cite>&mdash;Franz-Olivier Giesbert, damaliger Chefredakteur des Le Figaro</cite></li><li><blockquote><blockquote>
<p>Ich habe immer für die Abschaffung der D-Mark gekämpft. Sie ist das letzte Machtmittel der Deutschen.</p>
</blockquote></blockquote><cite>&mdash;Jacques Delors nach Unterzeichnung des Maastricht-Vertrages</cite></li><li><blockquote><blockquote>
<p>Wenn ich Deutsche wäre, würde ich die Bundesbank und die DM auf alle Fälle behalten.</p>
</blockquote></blockquote><cite>&mdash;Margaret Thatcher</cite></li><li><blockquote><blockquote>
<p>Es ist insbesondere ein Verdienst von Helmut Kohl und Theo Waigel, dass der Euro als stabile und sichere Währung zu einem wichtigen Baustein des europäischen Hauses geworden ist.</p>
</blockquote></blockquote><cite>&mdash;CDU-Wahlprogramm 2009 (!)</cite></li><li><blockquote><blockquote>
<p>Muss Deutschland für die Schulden anderer Länder aufkommen? Ein ganz klares Nein!</p>
</blockquote></blockquote><cite>&mdash;Wahlplakat der CDU</cite></li><li><blockquote><blockquote>
<p>Es gibt immer noch deutsche Michel, die glauben, dass – nur weil manche EWU-Mitglieder von der Südseite der Alpen kommen – eine schwächere Geldpolitik verfolgt wird. Irrtum! Die stabilitätspolitischen Falken sind heute primär in Italien und Spanien angesiedelt.</p>
</blockquote></blockquote><cite>&mdash;Professor Norbert Walter, damaliger Chefvolkswirt der Deutschen Bank</cite></li><li><blockquote><blockquote>
<p>Transferleistungen sind so absurd wie eine Hungersnot in Bayern.</p>
</blockquote></blockquote><cite>&mdash;Jean-Claude Juncker</cite></li><li><blockquote><blockquote>
<p>Eine Haftung der Gemeinschaft oder einzelner Mitgliedstaaten für die Schulden anderer Mitgliedstaaten ist ausdrücklich ausgeschlossen. Für seine Schulden ist damit jeder Mitgliedstaat allein verantwortlich.</p>
</blockquote></blockquote><cite>&mdash;Theo Waigel</cite></li><li><blockquote><blockquote>
<p>Die Stabilität des Euro nach außen, gegenüber anderen wichtigen Währungen, wird größer sein, als es die der Deutschen Mark bisher war. Das ist zurückzuführen auf das größere Volumen der neuen Währung.</p>
</blockquote></blockquote><cite>&mdash;Helmut Schmidt</cite></li><li><blockquote><blockquote>
<p>Der Euro ist in gar keiner Weise ein unkalkulierbares Risiko.</p>
</blockquote></blockquote><cite>&mdash;Helmut Kohl</cite></li></ul></div>

<div id="sidebargroesse">
<div id="info"><center><div id="farbeinfo">INFOBEREICH</div></center></div>
<div class="footer-left">

    <div id="categories-3" class="widget widget_categories"><h3 class="widget-title">Leitfaden</h3>		<ul>
	<li class="cat-item cat-item-877"><a href="https://www.konjunktion.info/category/blitzlicht/" >Blitzlicht</a> (4)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.konjunktion.info/category/buchtipp/" >Buchtipp</a> (2)
</li>
	<li class="cat-item cat-item-2189"><a href="https://www.konjunktion.info/category/exklusiv-artikel-bei-neopresse-com/" >Exklusiv-Artikel bei NeoPresse.com</a> (10)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.konjunktion.info/category/fundstuck/" >Fundstück</a> (72)
</li>
	<li class="cat-item cat-item-1324"><a href="https://www.konjunktion.info/category/gastbeitrag/" >Gastbeitrag</a> (12)
</li>
	<li class="cat-item cat-item-2296"><a href="https://www.konjunktion.info/category/kurz-eingeworfen/" >Kurz eingeworfen</a> (110)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.konjunktion.info/category/msm/" >Mainstreammedien</a> (399)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.konjunktion.info/category/politik/" >Politik</a> (1.164)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.konjunktion.info/category/seitenrelevantes/" >Seitenrelevantes</a> (46)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.konjunktion.info/category/unternehmen/" >Unternehmen</a> (216)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.konjunktion.info/category/weltgeschehen/" >Weltgeschehen</a> (1.089)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.konjunktion.info/category/wirtschaft/" >Wirtschaft</a> (411)
</li>
	<li class="cat-item cat-item-150"><a href="https://www.konjunktion.info/category/wissenschaft/" >Wissenschaft</a> (49)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.konjunktion.info/category/zensur-2/" >Zensur</a> (94)
</li>
	<li class="cat-item cat-item-1212"><a href="https://www.konjunktion.info/category/zitat-des-tages/" >Zitat des Tages</a> (3)
</li>
		</ul>
</div><div id="views-2" class="widget widget_views"><h3 class="widget-title">Meist gelesene Beiträge</h3><ul>
<li><a href="https://www.konjunktion.info/2016/05/fischsterben-millionen-toter-fische-als-vorboten-einer-groesseren-naturkatastrophe/"  title="Fischsterben: Millionen toter Fische als Vorboten einer gr&ouml;&szlig;eren Naturkatastrophe?">Fischsterben: Millionen toter Fische als Vorboten einer gr&ouml;&szlig;eren Naturkatastrophe?</a> - 113.726 Aufrufe</li><li><a href="https://www.konjunktion.info/2014/05/ukraine-das-ablenkungsmanoever-auf-dem-weg-zur-weltwaehrung/"  title="Ukraine: Das Ablenkungsman&ouml;ver auf dem Weg zur Weltw&auml;hrung">Ukraine: Das Ablenkungsman&ouml;ver auf dem Weg zur Weltw&auml;hrung</a> - 60.154 Aufrufe</li><li><a href="https://www.konjunktion.info/2014/09/georgia-guidestone-was-hat-es-mit-dem-neuen-schlussstein-2014-auf-sich/"  title="Georgia Guidestone: Was hat es mit dem neuen Schlussstein &bdquo;2014&ldquo; auf sich?">Georgia Guidestone: Was hat es mit dem neuen Schlussstein &bdquo;2014&ldquo; auf sich?</a> - 48.640 Aufrufe</li><li><a href="https://www.konjunktion.info/2015/04/geopolitik-die-globalisierung-als-schluessel-der-weltweiten-us-dominanz/"  title="Geopolitik: Die Globalisierung als Schl&uuml;ssel der weltweiten US-Dominanz">Geopolitik: Die Globalisierung als Schl&uuml;ssel der weltweiten US-Dominanz</a> - 45.630 Aufrufe</li><li><a href="https://www.konjunktion.info/2014/12/pegida-und-anti-pegida-wacht-endlich-auf-wir-werden-gegeneinander-ausgespielt/"  title="PEGIDA und Anti-PEGIDA: Wacht endlich auf! Wir werden gegeneinander ausgespielt!">PEGIDA und Anti-PEGIDA: Wacht endlich auf! Wir werden gegeneinander ausgespielt!</a> - 39.326 Aufrufe</li><li><a href="https://www.konjunktion.info/2014/06/ukraine-poroschenko-ist-nach-information-von-wikileaks-ein-ehemaliger-us-agent/"  title="Ukraine: Poroschenko ist nach Information von WikiLeaks ein ehemaliger US-Agent">Ukraine: Poroschenko ist nach Information von WikiLeaks ein ehemaliger US-Agent</a> - 38.200 Aufrufe</li><li><a href="https://www.konjunktion.info/2015/08/kommentar-wir-erleben-gerade-live-und-in-farbe-wie-sich-unsere-bisherige-welt-aufloest/"  title="Kommentar: Wir erleben gerade live und in Farbe, wie sich unsere bisherige Welt aufl&ouml;st.">Kommentar: Wir erleben gerade live und in Farbe, wie sich unsere bisherige Welt aufl&ouml;st.</a> - 37.122 Aufrufe</li></ul>
</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Letzte Beiträge</h3>		<ul>
					<li>
				<a href="https://www.konjunktion.info/2017/08/kurz-eingeworfen-iwf-papier-ende-der-grossen-geldscheine-kann-hoehere-negativzinsen-ermoeglichen/">Kurz eingeworfen: IWF-Papier &#8211; Ende der großen Geldscheine kann höhere Negativzinsen ermöglichen</a>
						</li>
					<li>
				<a href="https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/">Systemfrage: Geopolitik als Ablenkungswerkzeug für die Massen</a>
						</li>
					<li>
				<a href="https://www.konjunktion.info/2017/08/kurz-eingeworfen-trump-unterzeichnet-sanktionsgesetz-gegen-russland/">Kurz eingeworfen: Trump unterzeichnet Sanktionsgesetz gegen Russland</a>
						</li>
					<li>
				<a href="https://www.konjunktion.info/2017/08/ukraine-usa-planen-lieferung-von-panzerabwehrraketen/">Ukraine: USA planen Lieferung von Panzerabwehrraketen</a>
						</li>
					<li>
				<a href="https://www.konjunktion.info/2017/08/biometrie-und-kontrolle-wie-man-die-identifizierung-per-gesichtserkennungssoftware-den-menschen-schmackhaft-machen-will/">Biometrie und Kontrolle: Wie man die Identifizierung per Gesichtserkennungssoftware den Menschen schmackhaft machen will</a>
						</li>
					<li>
				<a href="https://www.konjunktion.info/2017/07/russland-sanktionen-es-geht-nicht-nur-um-russland-auch-europa-soll-getroffen-werden/">Russland-Sanktionen: Es geht nicht nur um Russland &#8211; auch Europa soll getroffen werden</a>
						</li>
					<li>
				<a href="https://www.konjunktion.info/2017/07/weltreservewaehrung-us-dollar-der-nachfolger-wird-digital-sein-und-unter-der-herrschaft-einer-supranationalen-behoerde-stehen/">Weltreservewährung US-Dollar: Der Nachfolger wird digital sein und unter der Herrschaft einer supranationalen Behörde stehen</a>
						</li>
				</ul>
		</div>		<div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Solist</span> bei <a href="https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/#comment-12537">Systemfrage: Geopolitik als Ablenkungswerkzeug für die Massen</a></li><li class="recentcomments"><span class="comment-author-link">skadenz</span> bei <a href="https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/#comment-12536">Systemfrage: Geopolitik als Ablenkungswerkzeug für die Massen</a></li><li class="recentcomments"><span class="comment-author-link">flowerpower</span> bei <a href="https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/#comment-12535">Systemfrage: Geopolitik als Ablenkungswerkzeug für die Massen</a></li><li class="recentcomments"><span class="comment-author-link">Habnix</span> bei <a href="https://www.konjunktion.info/2017/08/kurz-eingeworfen-iwf-papier-ende-der-grossen-geldscheine-kann-hoehere-negativzinsen-ermoeglichen/#comment-12534">Kurz eingeworfen: IWF-Papier &#8211; Ende der großen Geldscheine kann höhere Negativzinsen ermöglichen</a></li><li class="recentcomments"><span class="comment-author-link">Seance</span> bei <a href="https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/#comment-12533">Systemfrage: Geopolitik als Ablenkungswerkzeug für die Massen</a></li><li class="recentcomments"><span class="comment-author-link">dixie cup</span> bei <a href="https://www.konjunktion.info/2017/08/kurz-eingeworfen-iwf-papier-ende-der-grossen-geldscheine-kann-hoehere-negativzinsen-ermoeglichen/#comment-12532">Kurz eingeworfen: IWF-Papier &#8211; Ende der großen Geldscheine kann höhere Negativzinsen ermöglichen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://mikeondoor-news.de/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/' rel='external nofollow' class='url'>Systemfrage: Geopolitik als Ablenkungswerkzeug für die Massen &#8211; mikeondoor-news</a></span> bei <a href="https://www.konjunktion.info/2017/08/systemfrage-geopolitik-als-ablenkungswerkzeug-fuer-die-massen/#comment-12531">Systemfrage: Geopolitik als Ablenkungswerkzeug für die Massen</a></li></ul></div><div id="wpstatistics_widget-2" class="widget widget_wpstatistics_widget"><h3 class="widget-title">Zahlenwerk seit März 2013</h3><ul><li><label>Besucher online: </label>3</li><li><label>Aufrufe heute: </label>12.749</li><li><label>Besucher heute: </label>3.395</li><li><label>Aufrufe gestern: </label>17.335</li><li><label>Besucher gestern: </label>4.389</li><li><label>Aufrufe gesamt: </label>14.258.592</li><li><label>Besucher gesamt: </label>4.425.573</li><li><label>Gesamt Beiträge: </label>1.460</li><li><label>Gesamt Kommentare: </label>10.564</li></ul></div><div id="text-11" class="widget widget_text"><h3 class="widget-title">Folgen und Feed</h3>			<div class="textwidget"><div class="textwidget"><!-- WordPress Follow Button Shortcode for WordPress: http://pleer.co.uk/wordpress/plugins/twitter-follow-button/ -->

<div class="twittfeed">

	<a href="https://twitter.com/konjunktion" class="twitter-follow-button" rel="external nofollow" data-show-count="false"  data-lang="de">Folge @konjunktion</a>

	<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>

</div>

<div class="feeds"><a href="https://www.konjunktion.info/?feed=rss" target="_blank" title="RSS-Feed Artikel">Artikel-Feed abonnieren</a></div>
<div class="feeds"><a href="https://www.konjunktion.info/wp-commentsrss2.php" target="_blank" title="RSS-Feed Kommentare">Kommentar-Feed abonnieren</a></div></div>
		</div>
		</div><div id="micro_archives-2" class="widget widget_micro_archive"><h3 class="widget-title">Archiv</h3><ul><li class="archive-micro-year"><a>2017</a><ul><li class="archive-micro-month"><a href="https://www.konjunktion.info/2017/08/">August</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2017/07/">Juli</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2017/06/">Juni</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2017/05/">Mai</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2017/04/">April</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2017/03/">März</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2017/02/">Februar</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2017/01/">Januar</a></li></ul></li><li class="archive-micro-year"><a>2016</a><ul><li class="archive-micro-month"><a href="https://www.konjunktion.info/2016/12/">Dezember</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2016/11/">November</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2016/10/">Oktober</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2016/09/">September</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2016/08/">August</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2016/07/">Juli</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2016/06/">Juni</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2016/05/">Mai</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2016/04/">April</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2016/03/">März</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2016/02/">Februar</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2016/01/">Januar</a></li></ul></li><li class="archive-micro-year"><a>2015</a><ul><li class="archive-micro-month"><a href="https://www.konjunktion.info/2015/12/">Dezember</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2015/11/">November</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2015/10/">Oktober</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2015/09/">September</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2015/08/">August</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2015/07/">Juli</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2015/06/">Juni</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2015/05/">Mai</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2015/04/">April</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2015/03/">März</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2015/02/">Februar</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2015/01/">Januar</a></li></ul></li><li class="archive-micro-year"><a>2014</a><ul><li class="archive-micro-month"><a href="https://www.konjunktion.info/2014/12/">Dezember</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2014/11/">November</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2014/10/">Oktober</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2014/09/">September</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2014/08/">August</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2014/07/">Juli</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2014/06/">Juni</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2014/05/">Mai</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2014/04/">April</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2014/03/">März</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2014/02/">Februar</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2014/01/">Januar</a></li></ul></li><li class="archive-micro-year"><a>2013</a><ul><li class="archive-micro-month"><a href="https://www.konjunktion.info/2013/12/">Dezember</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2013/11/">November</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2013/10/">Oktober</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2013/09/">September</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2013/08/">August</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2013/07/">Juli</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2013/06/">Juni</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2013/05/">Mai</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2013/04/">April</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2013/03/">März</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2013/02/">Februar</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2013/01/">Januar</a></li></ul></li><li class="archive-micro-year"><a>2012</a><ul><li class="archive-micro-month"><a href="https://www.konjunktion.info/2012/12/">Dezember</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2012/11/">November</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2012/10/">Oktober</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2012/09/">September</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2012/08/">August</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2012/07/">Juli</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2012/06/">Juni</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2012/05/">Mai</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2012/04/">April</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2012/03/">März</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2012/02/">Februar</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2012/01/">Januar</a></li></ul></li><li class="archive-micro-year"><a>2011</a><ul><li class="archive-micro-month"><a href="https://www.konjunktion.info/2011/12/">Dezember</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2011/11/">November</a></li><li class="archive-micro-month"><a href="https://www.konjunktion.info/2011/10/">Oktober</a></li></ul></li></ul></div>
</div>

</div>
<div class="footer-center">

   
</div>

<div class="footer-right">

   
</div>

<!--

Idee von http://stackoverflow.com/questions/3783871/how-to-add-sidebars-in-footer-of-the-wordpressversion-3-0-theme/3784261#3784261

--></div>
<!-- Sidebareinbau -->
	</div> <!-- #main.row -->



</div> <!-- #page.grid -->



<center>
<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl"><a href="#" id="totop" title="...zum Seitenanfang..." alt="...zum Seitenanfang...">&uArr;&nbsp;...zum Seitenanfang...</a></span>
				<span class="fl">Copyright &copy; 2011-2017 <a href="https://www.konjunktion.info">www.konjunktion.info</a>&nbsp;&bull;&nbsp;Alle Artikel stehen unter der <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/de/" target="_blank">CC BY-NC-SA</a>-Lizenz.&nbsp;&bull;&nbsp;<a href="/kontakt/">Kontakt</a>&nbsp;&bull;&nbsp;<a href="/impressum/">Impressum</a>&nbsp;&bull;&nbsp;<a href="/datenschutz/">Datenschutz</a></span>
				<span class="fr">Designanpassung <a href="http://designtheweb.de">www.designtheweb.de</a>&nbsp;&bull;&nbsp;Antrieb <a href="http://www.wordpress.org" target="_blank">Wordpress</a></span>


			</p><!-- .c12 -->

		</div><!-- .row -->

	</div><!-- #footer-content.grid -->


</footer><!-- #footer -->
</center>

<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><!-- Powered by WPtouch: 4.3.18 --><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.virser.de/";
    _paq.push(['setTrackerUrl', u+'js/index.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/index.php'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var Autocompleter = {"ajaxurl":"https:\/\/www.konjunktion.info\/wp-admin\/admin-ajax.php","framework":"jQuery","searchfield_id":"s","selectortype":"name","lang":null};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/www.konjunktion.info\/wp-admin\/admin-ajax.php","ajax_nonce":"3da2f2cd8a"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.konjunktion.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Stellen Sie sicher, dass Sie kein Roboter sind."}}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var popslide_settings = {"ajaxurl":"https:\/\/www.konjunktion.info\/wp-admin\/admin-ajax.php","nonce":"823354ad08","status":{"active":true,"demo":"false"},"cookie":{"active":"true","name":"popslide_prevent_display","days":"60"},"after":{"hits":"1","rule":"and","seconds":"5"},"position":"bottom","animation_duration":"300","custom_target":{"targets":"","close":"false"}};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.konjunktion.info\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.konjunktion.info\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"squares","image_ext":"gif","max":"6","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.konjunktion.info/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>








			<div class="grid"><div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #444444;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="https://www.konjunktion.info/datenschutz/#cookies" target="_self" id="cn-more-info" class="button wp-default">Mehr erfahren</a>
				</div>
			</div></div><div class="grid">
<center><span class="autor">
Autor bei:
</span></center>
<div id="verzeichnisse2">
<span class="blogverzeichnis"><a href="http://www.neopresse.com" target="_blank"><img src="/wp-content/themes/magazine-basic/images/neopresse.png"></a></span>
<span class="blogverzeichnis"><a href="http://www.epochtimes.de" target="_blank"><img src="/wp-content/themes/magazine-basic/images/epochtimes.png"></a></span>
</div>
<br />
<div id="verzeichnisse">
<span class="blogverzeichnis"><a href="http://www.blogpusher.de" title="Die erste Blog Adresse im deutschsprachigen Netz" target="_blank"><img src="/wp-content/themes/magazine-basic/images/blogpusher.jpg" border="0" alt="Die erste Blog Adresse im deutschsprachigen Netz" /></a></span>
<span class="blogverzeichnis"><a href="https://www.bloggerei.de/rubrik_2_Politikblogs" title="Blog-Verzeichnis" target="_blank"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a></span> <span class="blogverzeichnis"><a href="http://www.rss-info.net" title="RSS Nachrichten" target="_blank"><img src="/wp-content/themes/magazine-basic/images/blog-nachrichten.gif" alt="RSS Nachrichten" style="border:0px;" /></a><!-- Blog Top Liste - by TopBlogs.de --></span>
<span class="blogverzeichnis"><a href="https://www.topblogs.de/" target="_blank"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=19408" alt="Blog Top Liste - by TopBlogs.de" /></a></span>
<!--
<span class="blogverzeichnis"><a href="/counter/administration/index.php" target="_blank"><img src="/wp-content/themes/magazine-basic/images/stat.png"></a></span>
-->
<br /></div>

<a style="font: 13px &quot;Helvetica Neue&quot;,sans-serif ! important; position: fixed ! important; z-index: 1001 ! important; color: rgb(255, 255, 255) ! important; bottom: 12px ! important; right: 12px ! important; background: url(&quot;/wp-content/themes/magazine-basic/library/images/stern.png&quot;) no-repeat scroll 8px 8px / 11% auto #444 ! important; padding: 5px 23px 5px 30px ! important; text-decoration: none ! important;" href="https://www.konjunktion.info/newsletter-abonnieren/" title="Newsletter abonnieren" alt="Newsletter abonnieren">Newsletter</a>	

<a style="font: 13px &quot;Helvetica Neue&quot;,sans-serif ! important; position: fixed ! important; z-index: 1002 ! important; color: rgb(255, 255, 255) ! important; top: 12px ! important; right: 12px ! important; background: url(&quot;/wp-content/themes/magazine-basic/library/images/hand.png&quot;) no-repeat scroll 8px 8px / 11% auto #444 ! important; padding: 5px 10px 5px 30px ! important; text-decoration: none ! important;" href="https://www.konjunktion.info/unterstuetzung/" title="Unterstützen" alt="Unterstützen">Unterstützen</a>	

<script type="text/javascript" defer src="https://www.konjunktion.info/wp-content/cache/autoptimize/js/autoptimize_4e8d2ccd093233a8d8485db7a8e444ae.js"></script></body>
</html>
